<!DOCTYPE html>
<html lang="ro-RO" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="//gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Singura româncă pilot de la Turkish Airlines este o fostă jurnalistă - Tot Ceea Ce Este</title>
	<link rel="canonical" href="https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Singura româncă pilot de la Turkish Airlines este o fostă jurnalistă - Tot Ceea Ce Este" />
	<meta property="og:description" content="Emisiunea Business Philosophy, de la Canal 33, care va avea loc miercuri, 21 aprilie, de la ora 18:00, o va..." />
	<meta property="og:url" content="https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/" />
	<meta property="og:site_name" content="Tot Ceea Ce Este" />
	<meta property="article:publisher" content="https://www.facebook.com/totceeaceeste.ro" />
	<meta property="article:published_time" content="2021-04-20T05:54:09+00:00" />
	<meta property="article:modified_time" content="2021-04-20T05:54:51+00:00" />
	<meta property="og:image" content="https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Tot Ceea Ce Este">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="3 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://totceeaceeste.ro/#organization","name":"Tot Ceea Ce Este","url":"https://totceeaceeste.ro/","sameAs":["https://www.facebook.com/totceeaceeste.ro","https://www.instagram.com/totceeaceeste/","https://www.youtube.com/channel/UCdtVAXnLs-rCvBlQ9akMUCg"],"logo":{"@type":"ImageObject","@id":"https://totceeaceeste.ro/#logo","inLanguage":"ro-RO","url":"https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm.png","width":450,"height":60,"caption":"Tot Ceea Ce Este"},"image":{"@id":"https://totceeaceeste.ro/#logo"}},{"@type":"WebSite","@id":"https://totceeaceeste.ro/#website","url":"https://totceeaceeste.ro/","name":"Tot Ceea Ce Este","description":"Energia urmeaza informatia","publisher":{"@id":"https://totceeaceeste.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://totceeaceeste.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/#primaryimage","inLanguage":"ro-RO","url":"https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg","width":1200,"height":628},{"@type":"WebPage","@id":"https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/#webpage","url":"https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/","name":"Singura rom\u00e2nc\u0103 pilot de la Turkish Airlines este o fost\u0103 jurnalist\u0103 - Tot Ceea Ce Este","isPartOf":{"@id":"https://totceeaceeste.ro/#website"},"primaryImageOfPage":{"@id":"https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/#primaryimage"},"datePublished":"2021-04-20T05:54:09+00:00","dateModified":"2021-04-20T05:54:51+00:00","breadcrumb":{"@id":"https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/"]}]},{"@type":"BreadcrumbList","@id":"https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://totceeaceeste.ro/","url":"https://totceeaceeste.ro/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/","url":"https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/","name":"Singura rom\u00e2nc\u0103 pilot de la Turkish Airlines este o fost\u0103 jurnalist\u0103"}}]},{"@type":"Article","@id":"https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/#article","isPartOf":{"@id":"https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/#webpage"},"author":{"@id":"https://totceeaceeste.ro/#/schema/person/d0832ae789f020a9df74247609996ca0"},"headline":"Singura rom\u00e2nc\u0103 pilot de la Turkish Airlines este o fost\u0103 jurnalist\u0103","datePublished":"2021-04-20T05:54:09+00:00","dateModified":"2021-04-20T05:54:51+00:00","mainEntityOfPage":{"@id":"https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/#webpage"},"publisher":{"@id":"https://totceeaceeste.ro/#organization"},"image":{"@id":"https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/#primaryimage"},"keywords":"alegeri potrivite,business philoso[hy,turkish airlines","articleSection":"Stiri","inLanguage":"ro-RO"},{"@type":"Person","@id":"https://totceeaceeste.ro/#/schema/person/d0832ae789f020a9df74247609996ca0","name":"Tot Ceea Ce Este","description":"HAPPY LOTUS LIFE este o agen\u021bie full service, ce ofera servicii de publicitate \u0219i de consultan\u021b\u0103 \u00een mass-media, marketing, comunicare \u0219i publicitate. Dac\u0103 sunte\u021bi interesat(\u0103) de acest proiect, putem detalia un plan de business irepro\u0219abil. Te rog s\u0103 ne contactezi la ileana@perfectlotus.ro sau contact@totceeaceeste.ro. Telefon+40 722876801, Ileana Vladut.","sameAs":["http://perfectlotus.ro/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tot Ceea Ce Este &raquo; Flux" href="https://totceeaceeste.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tot Ceea Ce Este &raquo; Flux comentarii" href="https://totceeaceeste.ro/comments/feed/" />
<style id="newsbeat-theme-global-css-vars">:root{ --base-gutter:15px;--base-gutter-x2:30px;--thumbnail-radius:5px;--entry-content-max-w:800px;--color-primary:#9b59b6;--color-secondary:#111;--color-tertiary:#19b4cf;--color-primary-start:rgba( 155, 89, 182, 0.95 );--color-primary-end:rgba( 182, 89, 163, 0.95 );--color-primary-start70:rgba( 155, 89, 182, 0.7 );--color-primary-end70:rgba( 182, 89, 163, 0.7 );--color-primary-light:#e1cde9;--color-primary-light-start:rgba( 225, 205, 233, 0.95 );--color-primary-light-end:rgba( 233, 205, 227, 0.95 );--color-primary-light-start70:rgba( 225, 205, 233, 0.7 );--color-primary-light-end70:rgba( 233, 205, 227, 0.7 );--color-primary5:rgba( 155, 89, 182, 0.05 );--color-primary10:rgba( 155, 89, 182, 0.1 );--color-primary30:rgba( 155, 89, 182, 0.3 );--color-primary50:rgba( 155, 89, 182, 0.5 );--color-primary70:rgba( 155, 89, 182, 0.7 );--color-primary-darken5:#8f4bab;--color-primary-darken10:#804399;--color-primary-darken30:#452452;--color-primary-darken50:#09050b;--color-primary-darken70:#000000;--color-primary-hue10:#ab59b6;--color-primary-hue25:#b659aa;--color-primary-hue50:#b65984;--gradient:0;--gradient-orientation:diagonal;--gradient-intensity:30;--color-gray:#b0b0b0;--color-gray-hover:#414141;--primary-border-color:#b259b6;--color-border:rgba( 95, 131, 137, 0.1 );--color-border-hover:rgba( 95, 131, 137, 0.65 );--color-border-light:rgba( 255, 255, 255, 0.15 );--bg-gray:#f2f5f6;--bg-light-gray:#f7f9f9;--bg-dark-gray:#eaeaea; }</style>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/totceeaceeste.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=0384c419ec56eed16b7203b8b2020b11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://totceeaceeste.ro/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=0384c419ec56eed16b7203b8b2020b11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://totceeaceeste.ro/wp-includes/css/dist/block-library/style.min.css?ver=0384c419ec56eed16b7203b8b2020b11' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://totceeaceeste.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://totceeaceeste.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://totceeaceeste.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='newsbeat-woocommerce-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/inc/woocommerce/css/theme.css?ver=20190510' type='text/css' media='all' />
<link rel='stylesheet' id='dtpicker-css'  href='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/vendor/datetimepicker/jquery.datetimepicker.min.css?ver=0384c419ec56eed16b7203b8b2020b11' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://totceeaceeste.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-real-review-css'  href='https://totceeaceeste.ro/wp-content/plugins/wp-real-review/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-counter-css'  href='https://totceeaceeste.ro/wp-content/plugins/wp-social-counter/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-blocks-css'  href='https://totceeaceeste.ro/wp-content/plugins/wp-post-blocks/css/style.css?ver=11012015' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='themicons-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/css/themicons.min.css?ver=20190405' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/css/flexslider.min.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsbeat-theme-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/inc/css/style.min.css?ver=0384c419ec56eed16b7203b8b2020b11' type='text/css' media='all' />
<style id='newsbeat-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsbeat-custom-css'  href='https://totceeaceeste.ro/wp-content/uploads/newsbeat/css/custom.css?ver=1618927918' type='text/css' media='all' />
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/totceeaceeste.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vezi co\u0219ul","cart_url":"https:\/\/totceeaceeste.ro\/cos\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-166236922-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["totceeaceeste.ro"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-166236922-1", {"anonymize_ip":true});
</script>
<!-- OG: 2.8.9 -->
<link rel="image_src" href="https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg" />
<meta itemprop="image" content="https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg" />
<meta name="msapplication-TileImage" content="https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg" />
<!-- og -->
<meta property="og:image" content="https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg" />
<meta property="og:image:secure_url" content="https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:alt" content="03_EX_Beatrice" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Emisiunea Business Philosophy, de la Canal 33, care va avea loc miercuri, 21 aprilie, de la ora 18:00, o va avea ca invitată specială pe fosta jurnalistă Beatrice Filip, singura femeie pilot de altă origine de la Turkish Airlines. În cadrul emisiunii, care va fi moderată de Romeo Chiriac și Laurențiu Ciornei, fosta ziaristă, care..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="Tot Ceea Ce Este" />
<meta property="og:title" content="Singura româncă pilot de la Turkish Airlines este o fostă jurnalistă" />
<meta property="og:url" content="https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/" />
<meta property="og:updated_time" content="2021-04-20T05:54:51+00:00" />
<!-- article -->
<meta property="article:tag" content="alegeri potrivite" />
<meta property="article:tag" content="business philoso[hy" />
<meta property="article:tag" content="turkish airlines" />
<meta property="article:published_time" content="2021-04-20T05:54:09+00:00" />
<meta property="article:modified_time" content="2021-04-20T05:54:51+00:00" />
<meta property="article:author" content="https://totceeaceeste.ro/author/nicolaecaliga/" />
<meta property="article:section" content="Stiri" />
<!-- twitter -->
<meta property="twitter:partner" content="ogwp" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Singura româncă pilot de la Turkish Airlines este o fostă jurnalistă" />
<meta property="twitter:description" content="Emisiunea Business Philosophy, de la Canal 33, care va avea loc miercuri, 21 aprilie, de la ora 18:00, o va avea ca invitată specială pe fosta jurnalistă Beatrice Filip, singura femeie pilot de altă origine de la Turkish Airlines. În cadrul emisiunii, care va fi moderată de Romeo Chiriac și..." />
<meta property="twitter:url" content="https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/" />
<meta property="twitter:image" content="https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg" />
<!-- profile -->
<meta property="profile:first_name" content="Tot Ceea Ce Este" />
<meta property="profile:username" content="Tot Ceea Ce Este" />
<!-- /OG -->
<link rel="https://api.w.org/" href="https://totceeaceeste.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://totceeaceeste.ro/wp-json/wp/v2/posts/15537" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://totceeaceeste.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://totceeaceeste.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://totceeaceeste.ro/?p=15537' />
<link rel="alternate" type="application/json+oembed" href="https://totceeaceeste.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotceeaceeste.ro%2Fsingura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://totceeaceeste.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotceeaceeste.ro%2Fsingura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><!-- Markup (JSON-LD) structured in schema.org ver.4.8.0 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2327761903955506","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<link rel="icon" href="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-180x180.png" />
<meta name="msapplication-TileImage" content="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
.btn { }
.entry-meta { }
.m-h-s h1.entry-title { }
.m-h-s .entry-content { }
.m-h-s .entry-content blockquote, .m-h .entry-content blockquote { }
.in-w .p-nav-w .menu > li > a { }
.in-w .p-nav-w .menu .sub-menu { }
.in-w .s-nav-w .menu > li > a { }
.in-w .s-nav-w .menu .sub-menu { }
.hero .entry-title { }
.hero .entry-meta { }
.hero .entry-summary, .hero .entry-content { }
#page .p-h .page-title { }
#page .p-h .taxonomy-description { }
.c-a { }
.m-h .entry-title { }
.sb { }
.sb .w .w-t, .sb h1, .sb h2, .sb h3, .sb h4, .sb h5, .sb h6 { }
.sb a { }
.sb a:hover { }
.sb li a { }
.sb li a:hover { }
.s-f { }
.s-f .w-t, .s-f h1, .s-f h2, .s-f h3, .s-f h4, .s-f h5, .s-f h6 { }
.s-f a { }
.s-f a:hover { }
.s-f li a { }
.s-f li a:hover { }
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-15537 single-format-standard theme-newsbeat woocommerce-no-js group-blog unlogged-in site-layout-default sticky-nav-smart header-layout-default site-hero-layout-default csb-l-default csb-s-alt est-d-border-bottom-alt est-a-default est-s-small cmt-l-default site-bg-active has-nb__afx nb__afx-bricks nb__afx-blocks nb__afx-slider nb__afx-static wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="hfeed site site-wrapper">

<div id="page-inner" class="inner-wrapper in-w">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	
	<header id="masthead" class="site-header s-h hidden-print layout-default style-default fluid-containers" role="banner">
	
	
		<div class="outer secondary-nav-wrapper hidden-xs hidden-sm s-nav-w secondary-bg invert-color">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w secondary-nav">
				<div class="n-i-c">
				
<span class="current-date pull-left">
	20/04/2021</span><nav id="site-secondary-nav-menu" class="secondary-nav-menu priority-nav loading nb-dd pull-right last-child" role="navigation">
		<ul id="secondary-menu" class="menu"><li id="menu-item-8412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8412 default-menu"><a href="https://totceeaceeste.ro"><span>Acasa</span></a></li>
<li id="menu-item-846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846 default-menu"><a href="https://totceeaceeste.ro/about-us/"><span>Despre noi</span></a></li>
<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215 default-menu"><a href="https://totceeaceeste.ro/doneaza/"><span>Doneaza</span></a></li>
<li id="menu-item-8562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8562 default-menu"><a href="https://www.facebook.com/totceeaceeste.ro/"><span>Facebook</span></a></li>
<li id="menu-item-9771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9771 default-menu"><a href="https://www.instagram.com/totceeaceeste/"><span>Instagram</span></a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 default-menu"><a href="https://totceeaceeste.ro/contact-us/"><span>Contact</span></a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3099 default-menu"><a href="https://totceeaceeste.ro/pagina-noastra-de-internet-utilizeaza-cookie-uri/"><span>Privacy</span></a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('ro|en');return false;" title="English" class="glink nturl notranslate"><img src="//totceeaceeste.ro/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>EN</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('ro|ro');return false;" title="Romanian" class="glink nturl notranslate"><img src="//totceeaceeste.ro/wp-content/plugins/gtranslate/flags/24/ro.png" height="24" width="24" alt="Romanian" /> <span>RO</span></a></li> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'ro',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<li class="menu-item menu-item-has-children default-menu more"><a href="javascript:void(0)"><span>Mai multe</span> <i class="ti__angle-down menu-indicator depth-0"></i></a><ul class="sub-menu"></ul></li><li class="menu-item menu-item-type-custom menu-item-has-children menu-item-shopping-cart default-menu sub-menu-left">
				<a href="https://totceeaceeste.ro/cos/" class="cart-contents" title="View your cart"><i class="ti__shopping-bag"></i> <span>(0)</span></a>
				<ul class="sub-menu woocommerce widget_shopping_cart" style="min-width: 250px;">
					<li class="menu-item">
						<div class="widget_shopping_cart_content"></div>
					</li>
					<li class="menu-item">
						<a href="https://totceeaceeste.ro/magazin/">Go to shop</a>
					</li>
				</ul>
			</li></ul>	</nav><!-- #site-navigation -->
				</div>
			</div>
		</div>
	</div>
	
		<div class="outer primary-nav-wrapper p-nav-w secondary-bg invert-color menu-hs-alt">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w primary-nav">
				<div class="n-i-c hidden-xs hidden-sm">
				<div class="site-branding-wrapper pull-left">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://totceeaceeste.ro/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Tot Ceea Ce Este</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Energia urmeaza informatia</div>
	
	</div><!-- .site-branding -->
</div><nav id="site-primary-nav-menu" class="primary-nav-menu priority-nav loading nb-dd abs-menu" role="navigation">
		
	<ul id="primary-menu" class="menu"><li id="menu-item-8024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8024 default-menu"><a href="https://totceeaceeste.ro/"><span>Acasa</span></a></li>
<li id="menu-item-5666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5666 default-menu"><a href="https://totceeaceeste.ro/ezo-gift-shop/"><span>Mandale</span></a></li>
<li id="menu-item-848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-848 default-menu cat-menu gandul-zilei"><a href="https://totceeaceeste.ro/category/gandul-zilei/"><span>Alegeri Potrivite</span></a></li>
<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 default-menu cat-menu spiritual-pr"><a href="https://totceeaceeste.ro/category/spiritual-pr/"><span>Spiritual PR</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4077 default-menu"><a href="https://totceeaceeste.ro/terapii-si-ateliere/"><span>Terapii</span></a></li>
<li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852 default-menu cat-menu terapie-sanatate"><a href="https://totceeaceeste.ro/category/terapie-sanatate/"><span>Sanatate</span></a></li>
<li id="menu-item-853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853 default-menu cat-menu mental-coaching"><a href="https://totceeaceeste.ro/category/mental-coaching/"><span>Coaching</span></a></li>
<li id="menu-item-850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-850 default-menu cat-menu leadership"><a href="https://totceeaceeste.ro/category/leadership/"><span>Sport</span></a></li>
<li id="menu-item-849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849 default-menu cat-menu agentia-de-impresii"><a href="https://totceeaceeste.ro/category/agentia-de-impresii/"><span>Impresii</span></a></li>
<li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847 default-menu cat-menu dezvoltare-spirituala"><a href="https://totceeaceeste.ro/category/dezvoltare-spirituala/"><span>Dezvoltare</span></a></li>
<li id="menu-item-854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854 default-menu cat-menu tv-totceeaceeste"><a href="https://totceeaceeste.ro/category/tv-totceeaceeste/"><span>TV</span></a></li>
<li class="menu-item menu-item-has-children default-menu more"><a href="javascript:void(0)"><span>Mai multe</span> <i class="ti__angle-down menu-indicator depth-0"></i></a><ul class="sub-menu"></ul></li></ul>	</nav><!-- #site-navigation -->
<div class="extra-nav nb-dd pull-right last-child">
	<ul class="menu">
			<li class="menu-item menu-item-search menu-item-has-children by-click mega-menu mmenu-layout-default mmenu-size-default">
			<a href="javascript:void(0)" data-action="open-slidedown-search" data-react="#slidedown-search"><span data-action="close-dropdown"><span aria-hidden="true"><i class="ti__close"></i></span></span><span class="hide-on-active"><i class="ti__search"></i></span> <span class="label-text">Search</span></a>
			<div class="mmenu-content-wrapper mmenu-ct-w">
				<div class="mmenu-content-inner mmenu-ct-i container">
					
					<div class="search-form-wrapper" role="search">
	<form method="get" class="search-form" action="https://totceeaceeste.ro/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field form-control" placeholder="What are you looking for?" value="" name="s" title="Search for:" />
		</label><button type="submit" class="search-submit btn btn-default"><i class="ti__search"></i></button>
	</form>
</div>				</div>
			</div>
		</li>
		
			</ul>
</div>				</div>
				<div class="n-i-c s-h-m hidden-md hidden-lg">
					<div class="extra-nav nb-dd pull-left">
	<ul class="menu">
			<li class="menu-item menu-item-menu"><a href="javascript:void(0)" class="hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper"><i class="ti__menu"></i> <span class="label-text">Menu</span></a>
		</li>
			</ul>
</div><div class="site-branding-wrapper pull-left">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://totceeaceeste.ro/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Tot Ceea Ce Este</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Energia urmeaza informatia</div>
	
	</div><!-- .site-branding -->
</div><div class="extra-nav nb-dd pull-right">
	<ul class="menu">
			<li class="menu-item menu-item-search menu-item-has-children by-click mega-menu mmenu-layout-default mmenu-size-default">
			<a href="javascript:void(0)" data-action="open-slidedown-search" data-react="#slidedown-search"><span data-action="close-dropdown"><span aria-hidden="true"><i class="ti__close"></i></span></span><span class="hide-on-active"><i class="ti__search"></i></span> <span class="label-text">Search</span></a>
			<div class="mmenu-content-wrapper mmenu-ct-w">
				<div class="mmenu-content-inner mmenu-ct-i container">
					
					<div class="search-form-wrapper" role="search">
	<form method="get" class="search-form" action="https://totceeaceeste.ro/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field form-control" placeholder="What are you looking for?" value="" name="s" title="Search for:" />
		</label><button type="submit" class="search-submit btn btn-default"><i class="ti__search"></i></button>
	</form>
</div>				</div>
			</div>
		</li>
		
			</ul>
</div>				</div>
			</div>
		</div>
	</div>
	
	<div class="sub-nav-wrapper sub-nav-w white-bg default-color shadow-bottom">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w sub-nav">
				<div class="n-i-c">
				
<div id="breadcrumbs" class="site-breadcrumbs hidden-print">

</div>				</div>
			</div>
		</div>
	</div>
	
	<!-- noptimize --><script type="text/html" data-role="html" class="html-template" data-id="sticky-nav"></script><!-- /noptimize -->	
</header><!-- #masthead -->
	
	
		
	<div id="content-wrapper" class="content-wrapper c-w">
<div id="content-outer" class="site-content-outer s-c-o single-layout-default">
	
		
	<div id="content-inner" class="site-content-inner s-c-i layout-default content-type-editor">

				
		
		<div id="content" class="site-content s-c container">

			
			
			<div id="primary" class="content-area c-a">

				
				<main id="main" class="site-main s-m" role="main">
					
					
							 
						
						


<article id="post-15537" data-post-id="15537" class="m-hentry-s m-h-s post-15537 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri tag-alegeri-potrivite tag-business-philosohy tag-turkish-airlines non-ajax-post" data-post-url="https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/" data-role="article">
	<div class="hentry-i h-i">
		<header class="entry-header e-h guten-bun">
			<div class="sharing-buttons-wrapper shr-btn-w hidden-print clearfix">
<ul data-wrapper="true" class="social-networks display-inline style-plain-color size-large without-counter shape-circle sharing-buttons hover-style-color" data-role="sticky_share" data-url="https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/" data-title="Singura româncă pilot de la Turkish Airlines este o fostă jurnalistă Emisiune Business Philosophy" data-source="https://totceeaceeste.ro/" data-media="https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg">
	<li class="facebook" data-service="facebook" data-show="true" data-label="true" data-via=""><a title="Share on Facebook" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__facebook"></i><span>Share</span></a></li><li class="twitter" data-service="twitter" data-show="true" data-label="false" data-via=""><a title="Share on Twitter" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__twitter"></i><span>Tweet</span></a></li><li class="pinterest" data-service="pinterest" data-show="false" data-label="false" data-via=""><a title="Pin this Post" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__pinterest"></i><span>Pin it</span></a></li><li class="whatsapp" data-service="whatsapp" data-show="false" data-label="false" data-via=""><a title="Share on Whatsapp" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__whatsapp"></i><span>Share</span></a></li><li class="email" data-service="email" data-show="false" data-label="false" data-via=""><a title="Share via Email" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__mail"></i><span>Email</span></a></li><li class="more" data-service="more" data-show="true" data-label="false" data-via=""><a title="Mai multe" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__more-horiz"></i><span>Mai multe</span></a></li></ul>

</div>
			<h1 class="entry-title e-t m-b__20" data-role="article_title"><span class="entry-title-primary">Singura româncă pilot de la Turkish Airlines este o fostă jurnalistă</span> <span class="entry-subtitle">Emisiune Business Philosophy</span></h1>
			<div class="entry-meta e-m hidden-print m-b__30">
				<span class="byline meta-info">Tot Ceea Ce Este</span><span class="posted-on meta-info"><time class="entry-date published" datetime="2021-04-20T05:54:09+00:00">20/04/2021</time><time class="updated" datetime="2021-04-20T05:54:51+00:00">20/04/2021</time></span>			</div><!-- .entry-meta -->
			
				<div class="m-media-w post-thumbnail e-p-t default">
		<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg" width="1200" height="628" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg 1200w, https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice-300x157.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice-1024x536.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice-768x402.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice-600x314.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width="1200" height="628" src="https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg 1200w, https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice-300x157.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice-1024x536.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice-768x402.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice-600x314.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></div>	</div>
	
			</header><!-- .entry-header -->

		<div class="entry-content e-c m-e-c guten-content">
			
			<p>Emisiunea Business Philosophy, de la Canal 33, care va avea loc miercuri, 21 aprilie, de la ora 18:00, o va avea ca invitată specială pe fosta jurnalistă Beatrice Filip, singura femeie pilot de altă origine de la Turkish Airlines.</p>
<p><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://businessphilosophy.ro/wp-content/uploads/2021/04/b2.jpg" loading="lazy" class="alignnone size-full wp-image-6749" sizes="(max-width: 1080px) 100vw, 1080px" srcset="https://businessphilosophy.ro/wp-content/uploads/2021/04/b2.jpg 1080w, https://businessphilosophy.ro/wp-content/uploads/2021/04/b2-768x1024.jpg 768w" alt width="1080" height="1440"><noscript><img loading="lazy" class="alignnone size-full wp-image-6749" src="https://businessphilosophy.ro/wp-content/uploads/2021/04/b2.jpg" sizes="(max-width: 1080px) 100vw, 1080px" srcset="https://businessphilosophy.ro/wp-content/uploads/2021/04/b2.jpg 1080w, https://businessphilosophy.ro/wp-content/uploads/2021/04/b2-768x1024.jpg 768w" alt="" width="1080" height="1440" /></noscript></p>
<p>În cadrul emisiunii, care va fi moderată de Romeo Chiriac și Laurențiu Ciornei, fosta ziaristă, care este senior First Officer pe  Boeing  737 la Turkish Airlines, va vorbi despre situația actuală a piloților în urma pandemiei, curse cu peripeții, dar și cartea pe care a lansat-o.</p>
<p>Beatrice Filip a ales să renunțe la presă după mai bine de 10 ani de activitate, pentru o lume exclusiv dedicată barbatilor.</p>
<p><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://businessphilosophy.ro/wp-content/uploads/2021/04/tv-antena1.jpg" loading="lazy" class="alignnone size-full wp-image-6744" alt width="720" height="540"><noscript><img loading="lazy" class="alignnone size-full wp-image-6744" src="https://businessphilosophy.ro/wp-content/uploads/2021/04/tv-antena1.jpg" alt="" width="720" height="540" /></noscript></p>
<p>O  lume  în  care  a  răzbit  și  s-a  impus  cu  respect,  fiind în prezent senior First  Officer,  pe  Boeing  737,  la  compania  aeriană  a Turciei,  Turkish Airlines, unde este singura femeie de altă origine din flotă.</p>
<p>„Responsabilitate” și „siguranță” sunt printre cuvintele cele mai des folosite atunci când se vorbește despre aviație.</p>
<p>În 5 ani de activitate comercială, Beatrice are peste 3500 ore de zbor pe Boeing 737 New Generation, Classic și Max, în care a dus în vacanțe peste 500.000 de mii de pasageri în toate colțurile lumii. Dar, pentru a fi printre norocoșii care traversează globul și se plimbă printre nori, Beatrice a investit pentru  școala de  piloți și în pregătirea necesară pentru a zbura pe avioane comerciale.</p>
<p><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://businessphilosophy.ro/wp-content/uploads/2021/04/Ebook_square_alb.png" loading="lazy" class="alignnone size-full wp-image-6751" sizes="(max-width: 1080px) 100vw, 1080px" srcset="https://businessphilosophy.ro/wp-content/uploads/2021/04/Ebook_square_alb.png 1080w, https://businessphilosophy.ro/wp-content/uploads/2021/04/Ebook_square_alb-150x150.png 150w, https://businessphilosophy.ro/wp-content/uploads/2021/04/Ebook_square_alb-768x768.png 768w, https://businessphilosophy.ro/wp-content/uploads/2021/04/Ebook_square_alb-80x80.png 80w" alt width="1080" height="1080"><noscript><img loading="lazy" class="alignnone size-full wp-image-6751" src="https://businessphilosophy.ro/wp-content/uploads/2021/04/Ebook_square_alb.png" sizes="(max-width: 1080px) 100vw, 1080px" srcset="https://businessphilosophy.ro/wp-content/uploads/2021/04/Ebook_square_alb.png 1080w, https://businessphilosophy.ro/wp-content/uploads/2021/04/Ebook_square_alb-150x150.png 150w, https://businessphilosophy.ro/wp-content/uploads/2021/04/Ebook_square_alb-768x768.png 768w, https://businessphilosophy.ro/wp-content/uploads/2021/04/Ebook_square_alb-80x80.png 80w" alt="" width="1080" height="1080" /></noscript></p>
<p>Cum în timpul pandemiei cursele au fost foarte puține, Beatrice și-a dedicat timpul ca mentor pentru tinerii care vor să se facă aviatori și a scris o carte foarte interesantă despre secretele aviației</p>
<p><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://businessphilosophy.ro/wp-content/uploads/2020/08/vicor-si-ileana-1-1-768x316-2-300x123.jpg" loading="lazy" class="alignnone wp-image-5018" sizes="(max-width: 300px) 100vw, 300px" srcset="https://businessphilosophy.ro/wp-content/uploads/2020/08/vicor-si-ileana-1-1-768x316-2-300x123.jpg 300w, https://businessphilosophy.ro/wp-content/uploads/2020/08/vicor-si-ileana-1-1-768x316-2.jpg 768w" alt width="383" height="157"><noscript><img loading="lazy" class="alignnone wp-image-5018" src="https://businessphilosophy.ro/wp-content/uploads/2020/08/vicor-si-ileana-1-1-768x316-2-300x123.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="https://businessphilosophy.ro/wp-content/uploads/2020/08/vicor-si-ileana-1-1-768x316-2-300x123.jpg 300w, https://businessphilosophy.ro/wp-content/uploads/2020/08/vicor-si-ileana-1-1-768x316-2.jpg 768w" alt="" width="383" height="157" /></noscript></p>
<p>Tot în cadrul emisiunii, terapeuta Ileana Vlăduț va prezenta rubrica ”Alegeri Potrivite”, iar actorul Victor Yila va avea pastila ”Munca la negru”.</p>

		</div><!-- .entry-content -->

		<footer class="entry-footer e-f hidden-print guten-bun">
			
			<span class="tags-links meta-info"><strong>Cuvinte cheie</strong> <a href="https://totceeaceeste.ro/tag/alegeri-potrivite/" rel="tag">alegeri potrivite</a> <a href="https://totceeaceeste.ro/tag/business-philosohy/" rel="tag">business philoso[hy</a> <a href="https://totceeaceeste.ro/tag/turkish-airlines/" rel="tag">turkish airlines</a></span>			
			<!-- noptimize --><script type="text/html" data-role="html" class="html-template"><div class="sharing-buttons-wrapper shr-btn-w hidden-print clearfix">
<ul data-wrapper="true" class="social-networks display-inline style-plain-color size-large without-counter shape-circle show-all sharing-buttons hover-style-color" data-url="https://totceeaceeste.ro/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista/" data-title="Singura româncă pilot de la Turkish Airlines este o fostă jurnalistă Emisiune Business Philosophy" data-source="https://totceeaceeste.ro/" data-media="https://totceeaceeste.ro/wp-content/uploads/2021/04/03_EX_Beatrice.jpg">
	<li class="facebook" data-service="facebook" data-show="true" data-label="true" data-via=""><a title="Share on Facebook" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__facebook"></i><span>Share</span></a></li><li class="twitter" data-service="twitter" data-show="true" data-label="false" data-via=""><a title="Share on Twitter" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__twitter"></i><span>Tweet</span></a></li><li class="pinterest" data-service="pinterest" data-show="false" data-label="false" data-via=""><a title="Pin this Post" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__pinterest"></i><span>Pin it</span></a></li><li class="whatsapp" data-service="whatsapp" data-show="false" data-label="false" data-via=""><a title="Share on Whatsapp" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__whatsapp"></i><span>Share</span></a></li><li class="email" data-service="email" data-show="false" data-label="false" data-via=""><a title="Share via Email" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__mail"></i><span>Email</span></a></li><li class="more" data-service="more" data-show="true" data-label="false" data-via=""><a title="Mai multe" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__more-horiz"></i><span>Mai multe</span></a></li></ul>

</div></script><!-- /noptimize -->		</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-## -->


						
					
					<div id="single-related-by-tags" class="single-block guten-bun related-by-tags single-related-posts"><div id="pbs-607ee2c023bc7" class="first-page pbs pbs-quad post-blocks" data-role="wrapper" data-uid="pbs-607ee2c023bc7" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Related Stories</span></h3>	
</div>			<div class="pbs-content" data-role="content">
				<div class="pbs-row row"><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0 c__xs-l c__md-n">		<article class="post-15507 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-alegeri-potrivite tag-alexandreea-club tag-business-philosohy tag-inot tag-lucian-barbu hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://totceeaceeste.ro/alegeri-potrivite-si-beneficiile-redeschiderii-bazinelor-de-inot-oaze-pentru-sanatatea-si-armonia-noastra/" aria-hidden="true">
						<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-2-300x158.png" width="300" height="158" class="attachment-medium size-medium wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-2-300x158.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-2-768x404.png 768w, https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-2-600x315.png 600w, https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-2.png 896w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="158" src="https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-2-300x158.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-2-300x158.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-2-768x404.png 768w, https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-2-600x315.png 600w, https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-2.png 896w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://totceeaceeste.ro/alegeri-potrivite-si-beneficiile-redeschiderii-bazinelor-de-inot-oaze-pentru-sanatatea-si-armonia-noastra/" rel="bookmark">Alegeri potrivite și beneficiile redeschiderii  bazinelor de înot  &#8211; oaze pentru sănătatea şi armonia noastră</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-04-14T23:26:58+00:00">14/04/2021</time><time class="updated" datetime="2021-04-15T06:30:22+00:00">15/04/2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0">		<article class="post-15477 post type-post status-publish format-standard has-post-thumbnail hentry category-leadership tag-alegeri-potrivite tag-alexandreea-club tag-business-philosohy tag-fitness tag-inot hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://totceeaceeste.ro/beneficii-ale-inotului-si-situatia-creata-de-inchiderea-bazinelor/" aria-hidden="true">
						<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-14-aprilie--300x157.png" width="300" height="157" class="attachment-medium size-medium wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-14-aprilie--300x157.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-14-aprilie--1024x536.png 1024w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-14-aprilie--768x402.png 768w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-14-aprilie--600x314.png 600w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-14-aprilie-.png 1200w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="157" src="https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-14-aprilie--300x157.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-14-aprilie--300x157.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-14-aprilie--1024x536.png 1024w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-14-aprilie--768x402.png 768w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-14-aprilie--600x314.png 600w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-14-aprilie-.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://totceeaceeste.ro/beneficii-ale-inotului-si-situatia-creata-de-inchiderea-bazinelor/" rel="bookmark">Beneficii ale înotului și situația creată de închiderea bazinelor</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-04-13T12:16:39+00:00">13/04/2021</time><time class="updated" datetime="2021-04-13T12:17:35+00:00">13/04/2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0 c__xs-l c__md-n">		<article class="post-15417 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-alegeri-potrivite tag-andrada-popa tag-business-philosophy hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://totceeaceeste.ro/alegeri-potrivite-creativitate-si-un-mental-puternic-cocreator-cu-andrada-popa/" aria-hidden="true">
						<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-300x151.png" width="300" height="151" class="attachment-medium size-medium wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-300x151.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-768x388.png 768w, https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-600x303.png 600w, https://totceeaceeste.ro/wp-content/uploads/2021/04/ili.png 957w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="151" src="https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-300x151.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-300x151.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-768x388.png 768w, https://totceeaceeste.ro/wp-content/uploads/2021/04/ili-600x303.png 600w, https://totceeaceeste.ro/wp-content/uploads/2021/04/ili.png 957w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://totceeaceeste.ro/alegeri-potrivite-creativitate-si-un-mental-puternic-cocreator-cu-andrada-popa/" rel="bookmark">Alegeri Potrivite, creativitate si un mental puternic cocreator = Andrada Popa</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-04-07T23:30:21+00:00">07/04/2021</time><time class="updated" datetime="2021-04-08T17:35:22+00:00">08/04/2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0">		<article class="post-15381 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri tag-alegeri-potrivite tag-andrada-popa tag-business-phulo hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://totceeaceeste.ro/cu-andrada-popa-paralela-intre-scoala-artistica-britanica-si-cea-romaneasca/" aria-hidden="true">
						<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-refacut-300x157.png" width="300" height="157" class="attachment-medium size-medium wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-refacut-300x157.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-refacut-1024x536.png 1024w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-refacut-768x402.png 768w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-refacut-600x314.png 600w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-refacut.png 1200w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="157" src="https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-refacut-300x157.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-refacut-300x157.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-refacut-1024x536.png 1024w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-refacut-768x402.png 768w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-refacut-600x314.png 600w, https://totceeaceeste.ro/wp-content/uploads/2021/04/afis-refacut.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://totceeaceeste.ro/cu-andrada-popa-paralela-intre-scoala-artistica-britanica-si-cea-romaneasca/" rel="bookmark">Cu Andrada Popa &#8211; paralelă între școala artistică britanică și cea românească</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2021-04-07T05:43:05+00:00">07/04/2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div></div>			</div>
			</div></div><!--/pbs-607ee2c023bc7-->
			</div><div id="single-related-by-cats" class="single-block guten-bun related-by-cats single-related-posts"><div id="pbs-607ee2c02c116" class="first-page pbs pbs-quad-v2 post-blocks" data-role="wrapper" data-uid="pbs-607ee2c02c116" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>S-ar putea sa iti mai placa si</span></h3>	
</div>			<div class="pbs-content" data-role="content">
				<div class="pbs-row row"><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-15533 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/22-aprilie-focus-to-green-eco-life-sarbatoreste-ziua-pamantului/" rel="bookmark">22 aprilie -“Focus to Green-Eco-life” Sărbătorește Ziua Pământului!</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2021-04-20T10:50:15+00:00">20/04/2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-15523 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/aqua-carpatica-a-obtinut-medalia-de-aur-la-america-awards-2021/" rel="bookmark">Aqua Carpatica a obținut medalia de aur la America Awards 2021</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2021-04-15T12:11:17+00:00">15/04/2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-15520 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/alexandrion-group-lanseaza-grande-couronne-cel-mai-recent-si-rafinat-single-malt-scotch-whisky-produs-de-distileria-glenfiddich/" rel="bookmark">Alexandrion Group lansează Grande Couronne, cel mai recent și rafinat single malt scotch whisky produs de Distileria Glenfiddich</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2021-04-15T11:52:19+00:00">15/04/2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-15482 post type-post status-publish format-standard has-post-thumbnail hentry category-spiritual-pr category-stiri tag-apecurateasumate tag-aqua-carpatica tag-centrul-eminescu tag-desen-si-joc-terapeutic tag-educatie-non-formala hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/educatie-non-formala-inteligenta-emotionala-si-creativitatea-la-centrul-cultural-mihai-eminescu/" rel="bookmark">Educaţie non-formală. Inteligenţă emoţională şi creativitate la Centrul Cultural Mihai Eminescu</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-04-13T15:50:04+00:00">13/04/2021</time><time class="updated" datetime="2021-04-14T11:30:17+00:00">14/04/2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div></div>			</div>
			</div></div><!--/pbs-607ee2c02c116-->
			</div><div class="single-block guten-bun">
	
	<nav class="navigation post-navigation" role="navigation" aria-label="Articole">
		<h2 class="screen-reader-text">Navigare în articole</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://totceeaceeste.ro/de-ce-sa-nu-trebuie-sa-ratam-urzicile-in-aceasta-primavara/" rel="prev"><i class="ti__arrow-left"></i><span class="post-label">Articolul anterior</span> <span class="post-title">De ce nu trebuie sa ratam urzicile in aceasta primavara</span></a></div><div class="nav-next"><a href="https://totceeaceeste.ro/22-aprilie-focus-to-green-eco-life-sarbatoreste-ziua-pamantului/" rel="next"><i class="ti__arrow-right"></i><span class="post-label">Urmatoarea poveste</span> <span class="post-title">22 aprilie -“Focus to Green-Eco-life” Sărbătorește Ziua Pământului!</span></a></div></div>
	</nav></div><div id="single-read-next" class="latest-by-cats single-block guten-bun"><div id="pbs-607ee2c033d87" class="first-page pbs pbs-theme-loop post-blocks" data-role="wrapper" data-uid="pbs-607ee2c033d87" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Citeste urmatorul articol</span></h3>	
</div>			<div class="pbs-content" data-role="content">
				

<article id="post-15451" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-15451 post type-post status-publish format-standard has-post-thumbnail category-spiritual-pr category-stiri tag-apecurateadumate tag-aqua-carpatica tag-mandale">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/ape-curate-asumate-poarta-catre-creativitate/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2021/04/APRIL-300x300.png" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/APRIL-300x300.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/APRIL-150x150.png 150w, https://totceeaceeste.ro/wp-content/uploads/2021/04/APRIL-100x100.png 100w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2021/04/APRIL-300x300.png" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/APRIL-300x300.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/APRIL-150x150.png 150w, https://totceeaceeste.ro/wp-content/uploads/2021/04/APRIL-100x100.png 100w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/ape-curate-asumate-poarta-catre-creativitate/" rel="bookmark">„Ape curate asumate” &#8211; poarta către creativitate</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-04-10T23:50:49+00:00">10/04/2021</time><time class="updated" datetime="2021-04-11T06:51:17+00:00">11/04/2021</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>In cadrul proiectului „Ape curate asumate”, sustinut de Aqua Crapatica, ne dorim ca tu sa cunosti&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-15451## -->



<article id="post-15447" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-15447 post type-post status-publish format-standard has-post-thumbnail category-stiri">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/aqua-carpatica-lider-in-topul-celor-mai-vizibile-branduri-de-apa-in-online-si-pe-facebook-din-luna-martie-2/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2021/04/167256499_4031355693575634_5966199508654075962_n-300x300.jpg" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/167256499_4031355693575634_5966199508654075962_n-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/167256499_4031355693575634_5966199508654075962_n-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2021/04/167256499_4031355693575634_5966199508654075962_n-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2021/04/167256499_4031355693575634_5966199508654075962_n-300x300.jpg" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/167256499_4031355693575634_5966199508654075962_n-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/167256499_4031355693575634_5966199508654075962_n-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2021/04/167256499_4031355693575634_5966199508654075962_n-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/aqua-carpatica-lider-in-topul-celor-mai-vizibile-branduri-de-apa-in-online-si-pe-facebook-din-luna-martie-2/" rel="bookmark">Aqua Carpatica, lider în topul celor mai vizibile branduri de apă în online și pe Facebook din luna martie</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2021-04-10T11:30:06+00:00">10/04/2021</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>Aqua Carpatica este lider în topul celor mai vizibile branduri de apă în online și&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-15447## -->



<article id="post-15412" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-15412 post type-post status-publish format-standard has-post-thumbnail category-stiri">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/dr-oetker-publica-obiectivele-de-sustenabilitate/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2021/04/Comunicat_DrOetker_V2-300x300.jpg" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/Comunicat_DrOetker_V2-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/Comunicat_DrOetker_V2-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2021/04/Comunicat_DrOetker_V2-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2021/04/Comunicat_DrOetker_V2-300x300.jpg" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/Comunicat_DrOetker_V2-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/Comunicat_DrOetker_V2-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2021/04/Comunicat_DrOetker_V2-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/dr-oetker-publica-obiectivele-de-sustenabilitate/" rel="bookmark">Dr. Oetker publică Obiectivele de Sustenabilitate</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-04-08T12:34:39+00:00">08/04/2021</time><time class="updated" datetime="2021-04-08T13:04:05+00:00">08/04/2021</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>Proiectele Cartei Sustenabilității Dr. Oetker rulează deja la viteză maximă Dr. Oetker și-a asumat întotdeauna&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-15412## -->



<article id="post-15551" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-15551 post type-post status-publish format-standard has-post-thumbnail category-stiri">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/valentin-popescu-este-un-om-al-sportului-deosebit-de-pasionat-robert-glinta/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2021/04/Vali-735-300x300.jpg" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/Vali-735-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/Vali-735-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2021/04/Vali-735-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2021/04/Vali-735-300x300.jpg" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/Vali-735-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/Vali-735-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2021/04/Vali-735-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/valentin-popescu-este-un-om-al-sportului-deosebit-de-pasionat-robert-glinta/" rel="bookmark">“Valentin Popescu este un om al sportului deosebit de pasionat” – Robert Glință</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-04-07T11:28:06+00:00">07/04/2021</time><time class="updated" datetime="2021-04-20T11:50:45+00:00">20/04/2021</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>Marketingul este o știință care trece dincolo de cifrele reci, vânzări și încasări. În sport&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-15551## -->



<article id="post-15365" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-15365 post type-post status-publish format-standard has-post-thumbnail category-stiri">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/ce-reprezinta-mineralizarea-totala-tds-si-cum-se-evalueaza-corect/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2021/04/bg-300x300.jpg" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/bg-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/bg-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2021/04/bg-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2021/04/bg-300x300.jpg" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/bg-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/bg-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2021/04/bg-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/ce-reprezinta-mineralizarea-totala-tds-si-cum-se-evalueaza-corect/" rel="bookmark">Ce reprezintă mineralizarea totală (TDS) și cum se evaluează corect?</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2021-04-05T13:33:54+00:00">05/04/2021</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>În zilele noastre omenirea se confruntă cu câteva chestiuni fundamentale: alimentele, apa de calitate și&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-15365## -->

			</div>
			<div class="pbs-nav load_more" data-role="navigation" data-nav="load_more" data-uid="pbs-607ee2c033d87">
		<a href="javascript:void(0)" class="load-more" data-role="load-more" rel="nofollow" data-loading="Mai multe"><span>Mai multe</span><i class="ti__angle-down"></i></a>
		<div class="pbs-loader preloader">
	<div></div>
	<div></div>
	<div></div>
</div></div>						<div class="pbs-vars hidden" data-current-page="1" data-args="{&quot;post_type&quot;:&quot;post&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;post__not_in&quot;:[15537,15507,15477,15417,15381,15533,15523,15520,15482,15451,15447,15412,15551,15365],&quot;category__in&quot;:[1],&quot;posts_per_page&quot;:5,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;}" data-settings="{&quot;block_id&quot;:&quot;pbs-607ee2c033d87&quot;,&quot;post_id&quot;:15537,&quot;title&quot;:&quot;Citeste urmatorul articol&quot;,&quot;class&quot;:&quot;pbs pbs-theme-loop post-blocks&quot;,&quot;info&quot;:&quot;date&quot;,&quot;excerpt&quot;:true,&quot;excerpt_length&quot;:15,&quot;navigation&quot;:&quot;load_more&quot;,&quot;thumb_style&quot;:&quot;square&quot;,&quot;wrapper&quot;:&quot;div&quot;,&quot;template&quot;:&quot;classic-small&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;uid&quot;:&quot;pbs-607ee2c033d87&quot;,&quot;react&quot;:&quot;post_block_theme_loop&quot;,&quot;nonce&quot;:&quot;cfcf8c47a3&quot;}">
						</div>
						</div></div><!--/pbs-607ee2c033d87-->
			</div>
				</main><!-- #main -->

				
			</div><!-- #primary -->

			
			

<div id="secondary" class="widget-area sidebar sb main-sidebar m-sb hidden-print nbsd-wrapper hidden-xs hidden-sm" role="complementary">
	<div class="widget-area-inner nbsd-content">
				<aside id="media_image-59" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/8625548"><img width="300" height="157" src="https://totceeaceeste.ro/wp-content/uploads/2021/03/5f71ce15bbb50-300x157.png" class="image wp-image-15215  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/03/5f71ce15bbb50-300x157.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/03/5f71ce15bbb50-1024x536.png 1024w, https://totceeaceeste.ro/wp-content/uploads/2021/03/5f71ce15bbb50-768x402.png 768w, https://totceeaceeste.ro/wp-content/uploads/2021/03/5f71ce15bbb50-600x314.png 600w, https://totceeaceeste.ro/wp-content/uploads/2021/03/5f71ce15bbb50.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-57" class="widget w widget_media_image"><a href="https://event.2performant.com/events/click?ad_type=quicklink&#038;aff_code=450ff9bc4&#038;unique=5a920d82c&#038;redirect_to=https%253A//www.melimeloparis.ro/"><img width="300" height="250" src="https://totceeaceeste.ro/wp-content/uploads/2021/03/149679.jpg" class="image wp-image-15212  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><!--/.widget--><aside id="media_image-38" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/7520350"><img width="301" height="183" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/vegis.png" class="image wp-image-11368  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><!--/.widget--><aside id="media_image-47" class="widget w widget_media_image"><div class="widget-title-wrapper w-t-w"><h3 class="widget-title w-t"><span>Remedii florale Bach</span></h3></div><a href="https://l.profitshare.ro/l/7736369"><img width="300" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1-300x300.jpeg" class="image wp-image-12287  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1-300x300.jpeg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1-100x100.jpeg 100w, https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1-150x150.jpeg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-46" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/8625565"><img width="1200" height="628" src="https://totceeaceeste.ro/wp-content/uploads/2021/03/5954e71a81409.jpg" class="image wp-image-15218  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/03/5954e71a81409.jpg 1200w, https://totceeaceeste.ro/wp-content/uploads/2021/03/5954e71a81409-300x157.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/03/5954e71a81409-1024x536.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2021/03/5954e71a81409-768x402.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2021/03/5954e71a81409-600x314.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></aside><!--/.widget--><aside id="media_image-61" class="widget w widget_media_image"><a href="https://osteomedicare.ro/"><img width="300" height="152" src="https://totceeaceeste.ro/wp-content/uploads/2021/04/o-300x152.png" class="image wp-image-15559  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/o-300x152.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/o.png 473w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-49" class="widget w widget_media_image"><a href="https://www.slabirehipnoza.ro/"><img width="300" height="293" src="https://totceeaceeste.ro/wp-content/uploads/2020/09/slabirehipnoza-300x293.png" class="image wp-image-12960  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/09/slabirehipnoza-300x293.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/09/slabirehipnoza.png 367w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-62" class="widget w widget_media_image"><a href="https://florentinamihai.ro/"><img width="300" height="178" src="https://totceeaceeste.ro/wp-content/uploads/2021/04/fmmmm-300x178.png" class="image wp-image-15556  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/04/fmmmm-300x178.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/04/fmmmm.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-53" class="widget w widget_media_image"><a href="https://academia.f64.ro/"><img width="300" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2021/03/FB-1080-x-1080-academie-general-2-300x300.jpg" class="image wp-image-14952  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/03/FB-1080-x-1080-academie-general-2-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/03/FB-1080-x-1080-academie-general-2-1024x1024.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2021/03/FB-1080-x-1080-academie-general-2-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2021/03/FB-1080-x-1080-academie-general-2-768x768.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2021/03/FB-1080-x-1080-academie-general-2-600x600.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2021/03/FB-1080-x-1080-academie-general-2-100x100.jpg 100w, https://totceeaceeste.ro/wp-content/uploads/2021/03/FB-1080-x-1080-academie-general-2.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-56" class="widget w widget_media_image"><div class="widget-title-wrapper w-t-w"><h3 class="widget-title w-t"><span>APE CURATE ASUMATE</span></h3></div><a href="https://apecurateasumate.wordpress.com/"><img width="300" height="207" src="https://totceeaceeste.ro/wp-content/uploads/2021/02/BANNER-ACA-300x207.png" class="image wp-image-14727  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/02/BANNER-ACA-300x207.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/02/BANNER-ACA-768x531.png 768w, https://totceeaceeste.ro/wp-content/uploads/2021/02/BANNER-ACA-600x415.png 600w, https://totceeaceeste.ro/wp-content/uploads/2021/02/BANNER-ACA.png 799w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-50" class="widget w widget_media_image"><a href="https://www.foodkit.ro/"><img width="300" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-300x300.jpg" class="image wp-image-13852  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-1024x1024.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-768x768.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-600x600.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-100x100.jpg 100w, https://totceeaceeste.ro/wp-content/uploads/2020/11/140132.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-55" class="widget w widget_media_image"><a href="https://madagascartravel.ro/"><img width="300" height="153" src="https://totceeaceeste.ro/wp-content/uploads/2021/01/mdg-300x153.png" class="image wp-image-14671  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/01/mdg-300x153.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/01/mdg-600x306.png 600w, https://totceeaceeste.ro/wp-content/uploads/2021/01/mdg.png 619w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-24" class="widget w widget_media_image"><a href="https://hidratarecorecta.ro"><img width="300" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n-300x300.jpg" class="image wp-image-8642  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n-100x100.jpg 100w, https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-32" class="widget w widget_media_image"><a href="https://totceeaceeste.ro/ezo-gift-shop/"><img width="279" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2019/12/MM-279x300.jpg" class="image wp-image-9333  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/12/MM-279x300.jpg 279w, https://totceeaceeste.ro/wp-content/uploads/2019/12/MM-600x646.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2019/12/MM.jpg 756w" sizes="(max-width: 279px) 100vw, 279px" /></a></aside><!--/.widget--><aside id="text-14" class="widget w widget_text">			<div class="textwidget"><section id="pbs-607ee2c0469d1" class="first-page pbs pbs-13 post-blocks" data-role="wrapper" data-uid="pbs-607ee2c0469d1" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Cele mai populare articole</span></h3>	
</div>			<div class="pbs-content" data-role="content">
						<article class="post-11963 post type-post status-publish format-standard has-post-thumbnail hentry category-spiritual-pr tag-aqua-carpatica tag-focus-to-green-eco-life tag-magia-apei-informate hentry pbs-module pbs-module-counter-overlay pbs-module-counter pbs-module-overlay">
			<header class="entry-header pbs_e-h">
					
				<a class="post-thumbnail pbs_e-p-t default" href="https://totceeaceeste.ro/afla-care-sunt-premiantii-concursului-un-weekend-in-culori-si-forme-ale-apei/" aria-hidden="true">
					
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/06/ac-300x300.jpg" width="300" height="300" class="attachment-medium size-medium wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/ac-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ac-100x100.jpg 100w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ac-600x597.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ac-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ac-768x765.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ac.jpg 900w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2020/06/ac-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/ac-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ac-100x100.jpg 100w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ac-600x597.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ac-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ac-768x765.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ac.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
					<span class="format-icon standard"></span>				</a>

				<div class="pbs_overlay-w">
					<span class="pbs_pcount">1</span>
					<div class="pbs_overlay-c">
						
						<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/afla-care-sunt-premiantii-concursului-un-weekend-in-culori-si-forme-ale-apei/" rel="bookmark">Afla care sunt premiantii concursului &#8222;Un weekend în culori și forme ale apei&#8221;</a></h4>					
												<div class="entry-meta pbs_e-m below">
							<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-06-30T07:44:35+00:00">30/06/2020</time><time class="updated" datetime="2020-07-06T18:05:07+00:00">06/07/2020</time></span>						</div><!-- .entry-meta -->
						
											</div>
				</div>
			</header><!-- .entry-header -->
		</article>
				<article class="post-2509 post type-post status-publish format-standard has-post-thumbnail hentry category-dezvoltare-spirituala tag-solstitiu hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">2</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/portalul-solstitiului-de-vara/" rel="bookmark">PORTALUL SOLSTITIULUI DE VARA</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2018-06-18T19:27:48+00:00">18/06/2018</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-10063 post type-post status-publish format-standard has-post-thumbnail hentry category-terapie-sanatate tag-apa tag-consumul-de-apa tag-mentinerea-greutatii tag-reducerea-greutatii tag-scaderea-greutatii hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">3</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/la-ce-ajuta-consumul-de-apa/" rel="bookmark">La ce ajută consumul de apă</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-02-07T09:29:42+00:00">07/02/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-4790 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-reteta-ilenucai tag-reteta-zilei hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">4</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/reteta-zilei-de-17-iunie-pentru-a-fi-om/" rel="bookmark">REȚETA ZILEI de 17 Iunie pentru a FI OM</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2019-06-17T05:32:09+00:00">17/06/2019</time><time class="updated" datetime="2019-06-17T05:32:11+00:00">17/06/2019</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-4783 post type-post status-publish format-standard has-post-thumbnail hentry category-agentia-de-impresii tag-asculta-ti-corpul hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">5</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/asculta-ti-corpul/" rel="bookmark">ASCULTA-TI CORPUL</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2019-06-13T20:00:20+00:00">13/06/2019</time><time class="updated" datetime="2019-06-13T20:01:25+00:00">13/06/2019</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
					</div>
			<div class="pbs-nav prev_next_top" data-role="navigation" data-nav="prev_next_top" data-uid="pbs-607ee2c0469d1">
		<a href="javascript:void(0)" class="prev" data-role="prev" rel="nofollow"><i class="ti__angle-left"></i><span>Prev</span></a>
		<a href="javascript:void(0)" class="next" data-role="next" rel="nofollow"><span>Next</span><i class="ti__angle-right"></i></a>
		<div class="pbs-loader preloader">
	<div></div>
	<div></div>
	<div></div>
</div></div>						<div class="pbs-vars hidden" data-current-page="1" data-args="{&quot;post_type&quot;:&quot;post&quot;,&quot;category__not_in&quot;:[&quot;1&quot;],&quot;posts_per_page&quot;:&quot;5&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;post__not_in&quot;:[15537,11963,2509,10063,4790,4783]}" data-settings="{&quot;block_id&quot;:&quot;pbs-607ee2c0469d1&quot;,&quot;post_id&quot;:15537,&quot;title&quot;:&quot;Cele mai populare articole&quot;,&quot;class&quot;:&quot;pbs pbs-13 post-blocks&quot;,&quot;info&quot;:&quot;date&quot;,&quot;excerpt_length&quot;:&quot;30&quot;,&quot;navigation&quot;:&quot;prev_next_top&quot;,&quot;thumb_style&quot;:&quot;default&quot;,&quot;wrapper&quot;:&quot;section&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;advanced_orderby&quot;:&quot;default&quot;,&quot;filter_by&quot;:&quot;none&quot;,&quot;filter_style&quot;:&quot;inline&quot;,&quot;uid&quot;:&quot;pbs-607ee2c0469d1&quot;,&quot;react&quot;:&quot;post_block_13&quot;,&quot;nonce&quot;:&quot;4ffb2181f3&quot;}">
						</div>
						</div></section><!--/pbs-607ee2c0469d1-->
			
</div>
		</aside><!--/.widget--><aside id="media_image-45" class="widget w widget_media_image"><a href="https://businessphilosophy.ro/"><img width="150" height="150" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/83288266_140048177458951_4283649425814847488_n-150x150-1.png" class="image wp-image-12230  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/83288266_140048177458951_4283649425814847488_n-150x150-1.png 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/83288266_140048177458951_4283649425814847488_n-150x150-1-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a></aside><!--/.widget--><aside id="media_image-20" class="widget w widget_media_image"><a href="http://www.slabirehipnoza.ro"><img width="300" height="166" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-300x166.jpg" class="image wp-image-8635  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-300x166.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-600x332.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-768x425.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-22" class="widget w widget_media_image"><a href="https://fitnessandspa.ro/"><img width="300" height="137" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/aa-300x137.png" class="image wp-image-8636  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/aa-300x137.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/aa.png 494w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-19" class="widget w widget_media_image"><a href="http://www.holisticsoma.ro"><img width="300" height="139" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/soma-300x139.png" class="image wp-image-8640  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/soma-300x139.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/soma-600x277.png 600w, https://totceeaceeste.ro/wp-content/uploads/2019/11/soma.png 660w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-23" class="widget w widget_media_image"><a href="http://www.pefectlotus.ro"><img width="300" height="197" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS-300x197.png" class="image wp-image-8637  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS-300x197.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS-600x394.png 600w, https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS.png 686w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-34" class="widget w widget_media_image"><a href="https://asociatiasucces.ro/curs-de-prim-ajutor/"><img width="810" height="405" src="https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor-1024x512.jpg" class="image wp-image-14493  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor-1024x512.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor-300x150.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor-768x384.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor-1536x768.jpg 1536w, https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor-600x300.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor.jpg 2000w" sizes="(max-width: 810px) 100vw, 810px" /></a></aside><!--/.widget--><aside id="media_image-42" class="widget w widget_media_image"><a href="https://clinica-online.ro/"><img width="300" height="122" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-300x122.png" class="image wp-image-11415  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-300x122.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-600x245.png 600w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-768x313.png 768w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="custom_html-2" class="widget_text widget w widget_custom_html"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-9386934605644985" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside><!--/.widget--><aside id="media_image-43" class="widget w widget_media_image"><a href="https://cursuridecalificare.ro/"><img width="300" height="68" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/Eurodeal-300x68.png" class="image wp-image-11417  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/Eurodeal-300x68.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Eurodeal.png 472w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="text-20" class="widget w widget_text">			<div class="textwidget"><p><strong><a href="https://cursuridecalificare.ro/">Cursuri de calificare</a></strong></p>
<p><strong><a href="https://asociatiasucces.ro/curs-de-prim-ajutor/">Cursuri de prim ajutor</a></strong></p>
</div>
		</aside><!--/.widget-->			</div>
</div><!-- #secondary -->

		
		</div><!-- #content -->

		
	</div><!-- #content-inner -->

</div><!-- #content-outer -->
	</div><!-- .content-wrapper -->

	
	
	<footer id="colophon" class="site-footer s-f hidden-print layout-special style-default  secondary-bg invert-color dark-bg fluid-containers" role="contentinfo">

		
		
	<div id="footer-widgets" class="outer footer-widgets f-w shadow-bottom-invert">
		<div class="container">

			<div class="inner-container">
		
			
			<div class="row footer-wigets-row f-w-r m-b__30">
				<div id="footer-widget-1" class="footer-widget-col f-w-c col-md-5">
				<aside id="text-16" class="widget w widget_text"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>HAPPY LOTUS LIFE SRL</span></h3><i class="ti__angle-down w-btn-i"></i></div>			<div class="textwidget"><div class="textwidget">
<div>
<p><strong>Adresa</strong>: Bucuresti, Aleea Socului, Nr. 2, Sector 2<br />
<strong>Nr. Reg. Comertului</strong>: J40/120/2017<br />
<strong>CUI</strong>: 36896689<br />
<strong>Telefon</strong>: 0722876801<br />
<strong>Email</strong>: ileana@perfectlotus.ro</p>
<p><strong>Redactor sef &amp; terapeut holistic:  Ileana Vladut</strong></p>
</div>
</div>
</div>
		</aside><!--/.widget--><aside id="media_image-17" class="widget w widget_media_image"><img width="300" height="40" src="https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm-300x40.png" class="image wp-image-1018  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm-300x40.png 300w, https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm.png 450w" sizes="(max-width: 300px) 100vw, 300px" /></aside><!--/.widget-->				</div>
				<!-- #footer-widget-1 -->

				<div id="footer-widget-2" class="footer-widget-col f-w-c col-md-2 col-md-offset-1">
				<aside id="nav_menu-1" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Info Util</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8412"><a href="https://totceeaceeste.ro"><span>Acasa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="https://totceeaceeste.ro/about-us/"><span>Despre noi</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="https://totceeaceeste.ro/doneaza/"><span>Doneaza</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8562"><a href="https://www.facebook.com/totceeaceeste.ro/"><span>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9771"><a href="https://www.instagram.com/totceeaceeste/"><span>Instagram</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691"><a href="https://totceeaceeste.ro/contact-us/"><span>Contact</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3099"><a href="https://totceeaceeste.ro/pagina-noastra-de-internet-utilizeaza-cookie-uri/"><span>Privacy</span></a></li>
</ul></div></aside><!--/.widget-->				</div>
				<!-- #footer-widget-2 -->

				<div id="footer-widget-3" class="footer-widget-col f-w-c col-md-2">
				<aside id="nav_menu-2" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Tot Ceea Ce Este</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-main-container"><ul id="menu-main" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8024"><a href="https://totceeaceeste.ro/"><span>Acasa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5666"><a href="https://totceeaceeste.ro/ezo-gift-shop/"><span>Mandale</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-848 cat-menu gandul-zilei"><a href="https://totceeaceeste.ro/category/gandul-zilei/"><span>Alegeri Potrivite</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 cat-menu spiritual-pr"><a href="https://totceeaceeste.ro/category/spiritual-pr/"><span>Spiritual PR</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4077"><a href="https://totceeaceeste.ro/terapii-si-ateliere/"><span>Terapii</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852 cat-menu terapie-sanatate"><a href="https://totceeaceeste.ro/category/terapie-sanatate/"><span>Sanatate</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853 cat-menu mental-coaching"><a href="https://totceeaceeste.ro/category/mental-coaching/"><span>Coaching</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-850 cat-menu leadership"><a href="https://totceeaceeste.ro/category/leadership/"><span>Sport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849 cat-menu agentia-de-impresii"><a href="https://totceeaceeste.ro/category/agentia-de-impresii/"><span>Impresii</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847 cat-menu dezvoltare-spirituala"><a href="https://totceeaceeste.ro/category/dezvoltare-spirituala/"><span>Dezvoltare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854 cat-menu tv-totceeaceeste"><a href="https://totceeaceeste.ro/category/tv-totceeaceeste/"><span>TV</span></a></li>
</ul></div></aside><!--/.widget-->				</div>
				<!-- #footer-widget-3 -->

				<div id="footer-widget-4" class="footer-widget-col f-w-c col-md-2">
				<aside id="rss-4" class="widget w widget_rss"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span><a class="rsswidget" href="https://superprofit.ro/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://totceeaceeste.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://superprofit.ro/">Super Profit</a></span></h3><i class="ti__angle-down w-btn-i"></i></div><ul><li><a class='rsswidget' href='https://superprofit.ro/octavian-ciovica-a-castigat-prima-etapa-a-campionatului-national-de-viteza-in-coasta/'>Octavian Ciovică a câștigat prima etapă a Campionatului Național de Viteză în Coastă</a></li><li><a class='rsswidget' href='https://superprofit.ro/aqua-carpatica-a-obtinut-medalia-de-aur-la-america-awards-2021/'>Aqua Carpatica a obținut medalia de aur la America Awards 2021</a></li></ul></aside><!--/.widget--><aside id="media_image-27" class="widget w widget_media_image"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>MAGAZINUL DE MANDALE</span></h3><i class="ti__angle-down w-btn-i"></i></div><a href="https://totceeaceeste.ro/ezo-gift-shop/"><img width="810" height="396" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-1024x500.png" class="image wp-image-8644  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Cadouri pentru suflet" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-1024x500.png 1024w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-600x293.png 600w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-300x146.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-768x375.png 768w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n.png 1367w" sizes="(max-width: 810px) 100vw, 810px" /></a></aside><!--/.widget-->				</div>
				<!-- #footer-widget-4 -->
				
			</div>
			<!-- /floor 1 -->

			<div class="row footer-wigets-row f-w-r">
				<div id="footer-widget-5" class="footer-widget-col f-w-c col-md-6 col-md-offset-3">
								</div>
				<!-- #footer-widget-5 -->
				
			</div>
			<!-- /floor 2 -->

						
			</div>

		</div>
	</div>

	
		<!-- #footer-widgets -->

	
	<div id="footer-info" class="outer site-info f-i">
		<div class="container">
			<div class="inner-container">
				
<div class="copyright text-center">
&copy; Copyright 2021 by <a href="https://totceeaceeste.ro/" rel="home" title="Tot Ceea Ce Este - Energia urmeaza informatia">Tot Ceea Ce Este</a>. All Rights Reserved.</div>			</div>
		</div>
	</div>
		<!-- #footer-info -->

	
</footer>
<!-- #colophon -->
	
</div><!-- .inner-wrapper -->
<!-- noptimize --><script type="text/html" data-role="html" class="html-template" data-encoded="false">
<div id="hidden-nav-wrapper" class="hidden-nav-wrapper h-nav-w" data-role="hidden-nav">
	<div id="hidden-nav-inner" class="hidden-nav-inner h-nav-in secondary-bg invert-color b-bd">
		<div id="hidden-nav" class="hidden-nav h-nav">

							<div class="hidden-nav-header h-nav-h">
					<div class="site-branding-wrapper">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://totceeaceeste.ro/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Tot Ceea Ce Este</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Energia urmeaza informatia</div>
	
	</div><!-- .site-branding -->
</div>				</div>
				<div class="hidden-nav-body h-nav-b">
				 							<ul id="hidden-menu" class="menu">
							<li class="menu-setting-message"><span>
							Create a Menu in <a href="https://totceeaceeste.ro/wp-admin/nav-menus.php">Menus</a> and assign it as Hidden Menu in <a href="https://totceeaceeste.ro/wp-admin/nav-menus.php?action=locations">Theme Location</a>							</span></li>
						</ul>
									</div>

					</div>
	</div>

	<div class="hidden-nav-bg h-nav-bg"></div>
	
	<a href="javascript:void(0)" title="Close" class="h-nav-toggle hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper">
		<i class="ti__close"></i>
	</a>

</div>
</script><!-- /noptimize -->
</div><!-- #page -->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Închide</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Arată mai mult" tabindex="0" role="button" data-readmore-text="Arată mai mult" data-readless-text="Arată mai puțin"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Întotdeauna activate</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVEAZĂ ȘI ACCEPTĂ</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://totceeaceeste.ro/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://totceeaceeste.ro/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://totceeaceeste.ro/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://totceeaceeste.ro/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://totceeaceeste.ro/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://totceeaceeste.ro/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://totceeaceeste.ro/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 16:12:30+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n == 0 || n % 100 >= 2 && n % 100 <= 19) ? 1 : 2);","lang":"ro"},"You are probably offline.":["Probabil e\u0219ti offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u00cenc\u0103rcarea elementului media a e\u0219uat. Dac\u0103 este o fotografie sau o imagine mare, te rog s\u0103-i reduci dimensiunile \u0219i \u00eencearc\u0103 din nou."],"The response is not a valid JSON response.":["R\u0103spunsul nu este un r\u0103spuns JSON valid."],"An unknown error occurred.":["A ap\u0103rut o eroare necunoscut\u0103."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://totceeaceeste.ro/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "1b44f10858" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://totceeaceeste.ro/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_73589310012f08cdfae0ae45b189ad68","fragment_name":"wc_fragments_73589310012f08cdfae0ae45b189ad68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/vendor/moment/moment.js?ver=0384c419ec56eed16b7203b8b2020b11' id='dtp-moment-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/vendor/datetimepicker/jquery.datetimepicker.full.min.js?ver=0384c419ec56eed16b7203b8b2020b11' id='dtpicker-js'></script>
<script type='text/javascript' id='dtpicker-build-js-extra'>
/* <![CDATA[ */
var datepickeropts = {"selector":"#datepicker","locale":"ro","theme":"default","datepicker":"on","timepicker":"off","inline":"off","placeholder":"off","preventkeyboard":"on","minDate":"off","step":"60","minTime":"00:00","maxTime":"23:59","offset":"0","min_date":"","max_date":"","dateformat":"DD.MM.YYYY","hourformat":"HH:mm","load":"fulladmin","dayOfWeekStart":"1","disabled_days":"","disabled_calendar_days":"","allowed_times":"","sunday_times":"","monday_times":"","tuesday_times":"","wednesday_times":"","thursday_times":"","friday_times":"","saturday_times":"","days_offset":"0","format":"DD.MM.YYYY","clean_format":"d.m.Y","value":"20.04.2021","timezone":"","utc_offset":"+0","now":"20.04.2021"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/dtpicker.js?ver=0384c419ec56eed16b7203b8b2020b11' id='dtpicker-build-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' id='wp-post-blocks-js-extra'>
/* <![CDATA[ */
var wp_post_blocks_vars = {"ajaxurl":"https:\/\/totceeaceeste.ro\/?wp_pbs_ajaxify=1","a_value":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/wp-post-blocks/js/script.min.js?ver=11012015' id='wp-post-blocks-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.5' id='flexslider-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/jquery.fitvids.min.js?ver=20190710' id='fitvids-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/raf.min.js?ver=1.0' id='raf-js'></script>
<script type='text/javascript' id='newsbeat-theme-js-extra'>
/* <![CDATA[ */
var wpthmsNewsbeat = {"version":"1.0.6","template":"","id":"15537","ajaxurl":"https:\/\/totceeaceeste.ro\/singura-romanca-pilot-de-la-turkish-airlines-este-o-fosta-jurnalista\/?wpthms__ajaxify=1","debug":"","gallery_nonce":"3a5f75d0d6","modal_gallery":"1","msg_connect":"Something went wrong, please try refreshing again","sticky_nav":"smart","sticky_nav_h":"60","sticky_share":"","sticky_share_nav_h":"60","sticky_sidebar":"1","sticky_col":"1","sticky_meta":"1","dropdown_trigger":"default","dropdown_delay":"100","content_collapsed":"","content_collapsed_text":"Continue Reading...","last_indicator":"","last_indicator_html":"<span class=\"ec-end-indicator primary-bg\"><\/span>","menu_indicator":"<i class=\"ti__angle-down\"><\/i>","gallery":{"view_list":{"wrapper":"<div class=\"nbag-list-view\" data-nbag=\"list_view\"><div class=\"nbag-navbar nbag-navbar-top secondary-bg invert-color\"><ul><li><span><i class=\"ti__list\"><\/i> Viewing as List<\/span><\/li><li class=\"hidden-xs\"><span class=\"nbag-nav-count\">{{count}} Images<\/span><\/li><li><a href=\"javascript:void(0)\" data-view=\"slideshow\"><i class=\"ti__gallery\"><\/i> Slideshow<\/a><\/li><li class=\"pull-right\"><a href=\"javascript:void(0);\" class=\"nbag-btn-close\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><div class=\"nbag-list-gallery light-gray-bg\">{{images}}<\/div><div class=\"nbag-navbar nbag-navbar-bottom secondary-bg invert-color\"><ul><li><span><i class=\"ti__list\"><\/i> Viewing as List<\/span><\/li><li class=\"hidden-xs\"><span class=\"nbag-nav-count\">{{count}} Images<\/span><\/li><li><a href=\"javascript:void(0)\" data-view=\"slideshow\"><i class=\"ti__gallery\"><\/i> Slideshow<\/a><\/li><li class=\"pull-right\"><a href=\"javascript:void(0);\" class=\"nbag-btn-close\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><\/div>","loop":"<div class=\"nbag-list-image\"><img src=\"{{image}}\" alt=\"{{excerpt}}\"\/>{{excerpt_content}}<\/div>"},"view_slideshow":{"wrapper":"<div class=\"agm-nav\"><div class=\"agm-heading hidden-xs hidden-sm\"><i class=\"ti__gallery\"><\/i> <strong>{{post_title}}<\/strong><\/div><div class=\"agm-menu\"><ul><li><a href=\"javascript:void(0);\" class=\"agm-nav-item agm-all\"><i class=\"ti__thumbs\"><\/i> All<\/a><\/li><li><span class=\"agm-nav-item agm-current\"><strong class=\"current-slide\">{{slide_current}}<\/strong> <em>of<\/em> <strong class=\"total\">{{slide_count}}<\/strong><\/span><\/li><li><a href=\"javascript:void(0);\" class=\"agm-nav-item agm-close\" data-action=\"close-modal\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><\/div><div class=\"agm-content\"><div class=\"agm-main\"><div class=\"agm-slider\" data-role=\"gallery-slider\"><div class=\"flexslider m-flexslider slider\" data-settings=\"{&quot;animation&quot;:&quot;slide&quot;,&quot;animationLoop&quot;:true,&quot;slideshow&quot;:false,&quot;controlNav&quot;:true,&quot;prevText&quot;:&quot;&lt;span&gt;&lt;i class=\\&quot;ti__angle-thin-left\\&quot;&gt;&lt;\\\/i&gt;&lt;\\\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span&gt;&lt;i class=\\&quot;ti__angle-thin-right\\&quot;&gt;&lt;\\\/i&gt;&lt;\\\/span&gt;&quot;}\"><ul class=\"slides\">{{slides}}<\/ul><\/div><\/div><div class=\"agm-thumbs\" data-role=\"gallery-thumbs\">{{thumbs}}<\/div><\/div><\/div>","loop_slide":"<li><div class=\"flex-slide\"><div class=\"nbag-slide-image\"><img src=\"{{image}}\" alt=\"{{excerpt}}\"\/>{{excerpt_content}}<\/div><\/div><\/li>","loop_thumb":"<div class=\"thumb\"><a href=\"javascript:void(0)\" class=\"thumb-o square\" title=\"{{excerpt}}\"><div class=\"thumb-w\" style=\"background-image:url({{image}});\"><\/div><\/a><\/div>"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/custom.min.js?ver=20190710' id='newsbeat-theme-js'></script>
<script type='text/javascript' id='wpthms-newsbeat-reading-indicator-js-extra'>
/* <![CDATA[ */
var wpthmsNewsbeat_readingIndicator = {"breakpoint":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/wpthms-newsbeat-addon-reading-indicator/js/reading-indicator.min.js?ver=1.0' id='wpthms-newsbeat-reading-indicator-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/priority-navigation.min.js?ver=1.0.1' id='newsbeat-priority-nav-js'></script>
<script type='text/javascript' id='wpthms-newsbeat-bricks-animation-js-extra'>
/* <![CDATA[ */
var wpthmsNewsbeat_postBricksAnimation = {"is_vc_edit_mode":"","fx_bricks":"1","fx_blocks":"1","fx_slider":"1","fx_static":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/wpthms-newsbeat-addon-animations-effects/js/post-bricks-animation.min.js?ver=1.0' id='wpthms-newsbeat-bricks-animation-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/wp-embed.min.js?ver=0384c419ec56eed16b7203b8b2020b11' id='wp-embed-js'></script>


</body>
</html>
