<!DOCTYPE html>
<html lang="ro-RO" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="//gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>13 august - Ziua internationala a stangacilor - Tot Ceea Ce Este</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="13 august - Ziua internationala a stangacilor - Tot Ceea Ce Este" />
	<meta property="og:description" content="Ziua internațională a persoanelor stângace este celebrată, în fiecare an, la 13 august. E cam singurul hatar care li se..." />
	<meta property="og:url" content="https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/" />
	<meta property="og:site_name" content="Tot Ceea Ce Este" />
	<meta property="article:published_time" content="2020-08-12T18:46:22+00:00" />
	<meta property="og:image" content="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg" />
	<meta property="og:image:width" content="558" />
	<meta property="og:image:height" content="420" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://totceeaceeste.ro/#organization","name":"Tot Ceea Ce Este","url":"https://totceeaceeste.ro/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://totceeaceeste.ro/#logo","inLanguage":"ro-RO","url":"https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm.png","width":450,"height":60,"caption":"Tot Ceea Ce Este"},"image":{"@id":"https://totceeaceeste.ro/#logo"}},{"@type":"WebSite","@id":"https://totceeaceeste.ro/#website","url":"https://totceeaceeste.ro/","name":"Tot Ceea Ce Este","description":"Energia urmeaza informatia","publisher":{"@id":"https://totceeaceeste.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://totceeaceeste.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/#primaryimage","inLanguage":"ro-RO","url":"https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg","width":558,"height":420},{"@type":"WebPage","@id":"https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/#webpage","url":"https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/","name":"13 august - Ziua internationala a stangacilor - Tot Ceea Ce Este","isPartOf":{"@id":"https://totceeaceeste.ro/#website"},"primaryImageOfPage":{"@id":"https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/#primaryimage"},"datePublished":"2020-08-12T18:46:22+00:00","dateModified":"2020-08-12T18:46:22+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/"]}]},{"@type":"Article","@id":"https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/#article","isPartOf":{"@id":"https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/#webpage"},"author":{"@id":"https://totceeaceeste.ro/#/schema/person/d0832ae789f020a9df74247609996ca0"},"headline":"13 august &#8211; Ziua internationala a stangacilor","datePublished":"2020-08-12T18:46:22+00:00","dateModified":"2020-08-12T18:46:22+00:00","mainEntityOfPage":{"@id":"https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/#webpage"},"publisher":{"@id":"https://totceeaceeste.ro/#organization"},"image":{"@id":"https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/#primaryimage"},"keywords":"stangaci","articleSection":"Dezvoltare spiritual\u0103","inLanguage":"ro-RO"},{"@type":["Person"],"@id":"https://totceeaceeste.ro/#/schema/person/d0832ae789f020a9df74247609996ca0","name":"Tot Ceea Ce Este","description":"HAPPY LOTUS LIFE este o agen\u021bie full service, ce ofera servicii de publicitate \u0219i de consultan\u021b\u0103 \u00een mass-media, marketing, comunicare \u0219i publicitate. Dac\u0103 sunte\u021bi interesat(\u0103) de acest proiect, putem detalia un plan de business irepro\u0219abil. Te rog s\u0103 ne contactezi la ileana@perfectlotus.ro sau contact@totceeaceeste.ro. Telefon+40 722876801, Ileana Vladut."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tot Ceea Ce Este &raquo; Flux" href="https://totceeaceeste.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tot Ceea Ce Este &raquo; Flux comentarii" href="https://totceeaceeste.ro/comments/feed/" />
<style id="newsbeat-theme-global-css-vars">:root{ --base-gutter:15px;--base-gutter-x2:30px;--thumbnail-radius:5px;--entry-content-max-w:800px;--color-primary:#9b59b6;--color-secondary:#111;--color-tertiary:#19b4cf;--color-primary-start:rgba( 155, 89, 182, 0.95 );--color-primary-end:rgba( 182, 89, 163, 0.95 );--color-primary-start70:rgba( 155, 89, 182, 0.7 );--color-primary-end70:rgba( 182, 89, 163, 0.7 );--color-primary-light:#e1cde9;--color-primary-light-start:rgba( 225, 205, 233, 0.95 );--color-primary-light-end:rgba( 233, 205, 227, 0.95 );--color-primary-light-start70:rgba( 225, 205, 233, 0.7 );--color-primary-light-end70:rgba( 233, 205, 227, 0.7 );--color-primary5:rgba( 155, 89, 182, 0.05 );--color-primary10:rgba( 155, 89, 182, 0.1 );--color-primary30:rgba( 155, 89, 182, 0.3 );--color-primary50:rgba( 155, 89, 182, 0.5 );--color-primary70:rgba( 155, 89, 182, 0.7 );--color-primary-darken5:#8f4bab;--color-primary-darken10:#804399;--color-primary-darken30:#452452;--color-primary-darken50:#09050b;--color-primary-darken70:#000000;--color-primary-hue10:#ab59b6;--color-primary-hue25:#b659aa;--color-primary-hue50:#b65984;--gradient:0;--gradient-orientation:diagonal;--gradient-intensity:30;--color-gray:#b0b0b0;--color-gray-hover:#414141;--primary-border-color:#b259b6;--color-border:rgba( 95, 131, 137, 0.1 );--color-border-hover:rgba( 95, 131, 137, 0.65 );--color-border-light:rgba( 255, 255, 255, 0.15 );--bg-gray:#f2f5f6;--bg-light-gray:#f7f9f9;--bg-dark-gray:#eaeaea; }</style>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/totceeaceeste.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5f0868cf1e6cf4d0cde99d5724b61100"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://totceeaceeste.ro/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5f0868cf1e6cf4d0cde99d5724b61100' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://totceeaceeste.ro/wp-includes/css/dist/block-library/style.min.css?ver=5f0868cf1e6cf4d0cde99d5724b61100' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://totceeaceeste.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://totceeaceeste.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://totceeaceeste.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.3.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.3.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='newsbeat-woocommerce-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/inc/woocommerce/css/theme.css?ver=20190510' type='text/css' media='all' />
<link rel='stylesheet' id='dtpicker-css'  href='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/vendor/datetimepicker/jquery.datetimepicker.min.css?ver=5f0868cf1e6cf4d0cde99d5724b61100' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://totceeaceeste.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-real-review-css'  href='https://totceeaceeste.ro/wp-content/plugins/wp-real-review/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-counter-css'  href='https://totceeaceeste.ro/wp-content/plugins/wp-social-counter/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-blocks-css'  href='https://totceeaceeste.ro/wp-content/plugins/wp-post-blocks/css/style.css?ver=11012015' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='themicons-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/css/themicons.min.css?ver=20190405' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/css/flexslider.min.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsbeat-theme-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/inc/css/style.min.css?ver=5f0868cf1e6cf4d0cde99d5724b61100' type='text/css' media='all' />
<style id='newsbeat-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsbeat-custom-css'  href='https://totceeaceeste.ro/wp-content/uploads/newsbeat/css/custom.css?ver=1589813948' type='text/css' media='all' />
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/totceeaceeste.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.9' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vezi co\u0219ul","cart_url":"https:\/\/totceeaceeste.ro\/cos\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.3.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-166236922-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["totceeaceeste.ro"]} );
gtag('js', new Date());
gtag('config', 'UA-166236922-1', {"anonymize_ip":true} );
</script>
<!-- OG: 2.8.5 -->
<link rel="image_src" href="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg" />
<meta itemprop="image" content="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg" />
<meta name="msapplication-TileImage" content="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg" />
<!-- og -->
<meta property="og:image" content="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg" />
<meta property="og:image:secure_url" content="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg" />
<meta property="og:image:width" content="558" />
<meta property="og:image:height" content="420" />
<meta property="og:image:alt" content="stangace-hepta" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Ziua internațională a persoanelor stângace este celebrată, în fiecare an, la 13 august. E cam singurul hatar care li se face stangacilor, obligati sa faca fata multor provocari, zi de zi, intr-o lume construita pentru dreptaci. Lateralitatea, tendința ființelor vii înzestrate cu simetrie bilaterală de a utiliza predominant o parte sau alta a corpului, este responsabilă..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="Tot Ceea Ce Este" />
<meta property="og:title" content="13 august &#8211; Ziua internationala a stangacilor" />
<meta property="og:url" content="https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/" />
<meta property="og:updated_time" content="2020-08-12T18:46:22+00:00" />
<!-- article -->
<meta property="article:tag" content="stangaci" />
<meta property="article:published_time" content="2020-08-12T18:46:22+00:00" />
<meta property="article:modified_time" content="2020-08-12T18:46:22+00:00" />
<meta property="article:author" content="https://totceeaceeste.ro/author/nicolaecaliga/" />
<meta property="article:section" content="Dezvoltare spirituală" />
<!-- twitter -->
<meta property="twitter:partner" content="ogwp" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="13 august &#8211; Ziua internationala a stangacilor" />
<meta property="twitter:description" content="Ziua internațională a persoanelor stângace este celebrată, în fiecare an, la 13 august. E cam singurul hatar care li se face stangacilor, obligati sa faca fata multor provocari, zi de zi, intr-o lume construita pentru dreptaci. Lateralitatea, tendința ființelor vii înzestrate cu simetrie..." />
<meta property="twitter:url" content="https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/" />
<meta property="twitter:image" content="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg" />
<!-- profile -->
<meta property="profile:first_name" content="Tot Ceea Ce Este" />
<meta property="profile:username" content="Tot Ceea Ce Este" />
<!-- /OG -->
<link rel="https://api.w.org/" href="https://totceeaceeste.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://totceeaceeste.ro/wp-json/wp/v2/posts/12524" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://totceeaceeste.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://totceeaceeste.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://totceeaceeste.ro/?p=12524' />
<link rel="alternate" type="application/json+oembed" href="https://totceeaceeste.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotceeaceeste.ro%2F13-august-ziua-internationala-a-stangacilor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://totceeaceeste.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotceeaceeste.ro%2F13-august-ziua-internationala-a-stangacilor%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.13.1" /><!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2327761903955506",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/amp/">
<link rel="icon" href="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-180x180.png" />
<meta name="msapplication-TileImage" content="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
.btn { }
.entry-meta { }
.m-h-s h1.entry-title { }
.m-h-s .entry-content { }
.m-h-s .entry-content blockquote, .m-h .entry-content blockquote { }
.in-w .p-nav-w .menu > li > a { }
.in-w .p-nav-w .menu .sub-menu { }
.in-w .s-nav-w .menu > li > a { }
.in-w .s-nav-w .menu .sub-menu { }
.hero .entry-title { }
.hero .entry-meta { }
.hero .entry-summary, .hero .entry-content { }
#page .p-h .page-title { }
#page .p-h .taxonomy-description { }
.c-a { }
.m-h .entry-title { }
.sb { }
.sb .w .w-t, .sb h1, .sb h2, .sb h3, .sb h4, .sb h5, .sb h6 { }
.sb a { }
.sb a:hover { }
.sb li a { }
.sb li a:hover { }
.s-f { }
.s-f .w-t, .s-f h1, .s-f h2, .s-f h3, .s-f h4, .s-f h5, .s-f h6 { }
.s-f a { }
.s-f a:hover { }
.s-f li a { }
.s-f li a:hover { }
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-12524 single-format-standard theme-newsbeat woocommerce-no-js group-blog unlogged-in site-layout-default sticky-nav-smart header-layout-default site-hero-layout-default csb-l-default csb-s-alt est-d-border-bottom-alt est-a-default est-s-small cmt-l-default site-bg-active has-nb__afx nb__afx-bricks nb__afx-blocks nb__afx-slider nb__afx-static wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="hfeed site site-wrapper">

<div id="page-inner" class="inner-wrapper in-w">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	
	<header id="masthead" class="site-header s-h hidden-print layout-default style-default fluid-containers" role="banner">
	
	
		<div class="outer secondary-nav-wrapper hidden-xs hidden-sm s-nav-w secondary-bg invert-color">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w secondary-nav">
				<div class="n-i-c">
				
<span class="current-date pull-left">
	13/08/2020</span><nav id="site-secondary-nav-menu" class="secondary-nav-menu priority-nav loading nb-dd pull-right last-child" role="navigation">
		<ul id="secondary-menu" class="menu"><li id="menu-item-8412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8412 default-menu"><a href="https://totceeaceeste.ro"><span>Acasa</span></a></li>
<li id="menu-item-846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846 default-menu"><a href="https://totceeaceeste.ro/about-us/"><span>Despre noi</span></a></li>
<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215 default-menu"><a href="https://totceeaceeste.ro/doneaza/"><span>Doneaza</span></a></li>
<li id="menu-item-8562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8562 default-menu"><a href="https://www.facebook.com/totceeaceeste.ro/"><span>Facebook</span></a></li>
<li id="menu-item-9771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9771 default-menu"><a href="https://www.instagram.com/totceeaceeste/"><span>Instagram</span></a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 default-menu"><a href="https://totceeaceeste.ro/contact-us/"><span>Contact</span></a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3099 default-menu"><a href="https://totceeaceeste.ro/pagina-noastra-de-internet-utilizeaza-cookie-uri/"><span>Privacy</span></a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('ro|en');return false;" title="English" class="glink nturl notranslate"><img src="//totceeaceeste.ro/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>EN</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('ro|ro');return false;" title="Romanian" class="glink nturl notranslate"><img src="//totceeaceeste.ro/wp-content/plugins/gtranslate/flags/24/ro.png" height="24" width="24" alt="Romanian" /> <span>RO</span></a></li> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'ro',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<li class="menu-item menu-item-has-children default-menu more"><a href="javascript:void(0)"><span>Mai multe</span> <i class="ti__angle-down menu-indicator depth-0"></i></a><ul class="sub-menu"></ul></li><li class="menu-item menu-item-type-custom menu-item-has-children menu-item-shopping-cart default-menu sub-menu-left">
				<a href="https://totceeaceeste.ro/cos/" class="cart-contents" title="View your cart"><i class="ti__shopping-bag"></i> <span>(0)</span></a>
				<ul class="sub-menu woocommerce widget_shopping_cart" style="min-width: 250px;">
					<li class="menu-item">
						<div class="widget_shopping_cart_content"></div>
					</li>
					<li class="menu-item">
						<a href="https://totceeaceeste.ro/magazin/">Go to shop</a>
					</li>
				</ul>
			</li></ul>	</nav><!-- #site-navigation -->
				</div>
			</div>
		</div>
	</div>
	
		<div class="outer primary-nav-wrapper p-nav-w secondary-bg invert-color menu-hs-alt">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w primary-nav">
				<div class="n-i-c hidden-xs hidden-sm">
				<div class="site-branding-wrapper pull-left">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://totceeaceeste.ro/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Tot Ceea Ce Este</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Energia urmeaza informatia</div>
	
	</div><!-- .site-branding -->
</div><nav id="site-primary-nav-menu" class="primary-nav-menu priority-nav loading nb-dd abs-menu" role="navigation">
		
	<ul id="primary-menu" class="menu"><li id="menu-item-8024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8024 default-menu"><a href="https://totceeaceeste.ro/"><span>Acasa</span></a></li>
<li id="menu-item-5666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5666 default-menu"><a href="https://totceeaceeste.ro/ezo-gift-shop/"><span>Mandale</span></a></li>
<li id="menu-item-848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-848 default-menu cat-menu gandul-zilei"><a href="https://totceeaceeste.ro/category/gandul-zilei/"><span>Alegeri Potrivite</span></a></li>
<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 default-menu cat-menu spiritual-pr"><a href="https://totceeaceeste.ro/category/spiritual-pr/"><span>Spiritual PR</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4077 default-menu"><a href="https://totceeaceeste.ro/terapii-si-ateliere/"><span>Terapii</span></a></li>
<li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852 default-menu cat-menu terapie-sanatate"><a href="https://totceeaceeste.ro/category/terapie-sanatate/"><span>Sanatate</span></a></li>
<li id="menu-item-853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853 default-menu cat-menu mental-coaching"><a href="https://totceeaceeste.ro/category/mental-coaching/"><span>Coaching</span></a></li>
<li id="menu-item-850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-850 default-menu cat-menu leadership"><a href="https://totceeaceeste.ro/category/leadership/"><span>Sport</span></a></li>
<li id="menu-item-849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849 default-menu cat-menu agentia-de-impresii"><a href="https://totceeaceeste.ro/category/agentia-de-impresii/"><span>Impresii</span></a></li>
<li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-847 default-menu cat-menu dezvoltare-spirituala"><a href="https://totceeaceeste.ro/category/dezvoltare-spirituala/"><span>Dezvoltare</span></a></li>
<li id="menu-item-854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854 default-menu cat-menu tv-totceeaceeste"><a href="https://totceeaceeste.ro/category/tv-totceeaceeste/"><span>TV</span></a></li>
<li class="menu-item menu-item-has-children default-menu more"><a href="javascript:void(0)"><span>Mai multe</span> <i class="ti__angle-down menu-indicator depth-0"></i></a><ul class="sub-menu"></ul></li></ul>	</nav><!-- #site-navigation -->
<div class="extra-nav nb-dd pull-right last-child">
	<ul class="menu">
			<li class="menu-item menu-item-search menu-item-has-children by-click mega-menu mmenu-layout-default mmenu-size-default">
			<a href="javascript:void(0)" data-action="open-slidedown-search" data-react="#slidedown-search"><span data-action="close-dropdown"><span aria-hidden="true"><i class="ti__close"></i></span></span><span class="hide-on-active"><i class="ti__search"></i></span> <span class="label-text">Search</span></a>
			<div class="mmenu-content-wrapper mmenu-ct-w">
				<div class="mmenu-content-inner mmenu-ct-i container">
					
					<div class="search-form-wrapper" role="search">
	<form method="get" class="search-form" action="https://totceeaceeste.ro/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field form-control" placeholder="What are you looking for?" value="" name="s" title="Search for:" />
		</label><button type="submit" class="search-submit btn btn-default"><i class="ti__search"></i></button>
	</form>
</div>				</div>
			</div>
		</li>
		
			</ul>
</div>				</div>
				<div class="n-i-c s-h-m hidden-md hidden-lg">
					<div class="extra-nav nb-dd pull-left">
	<ul class="menu">
			<li class="menu-item menu-item-menu"><a href="javascript:void(0)" class="hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper"><i class="ti__menu"></i> <span class="label-text">Menu</span></a>
		</li>
			</ul>
</div><div class="site-branding-wrapper pull-left">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://totceeaceeste.ro/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Tot Ceea Ce Este</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Energia urmeaza informatia</div>
	
	</div><!-- .site-branding -->
</div><div class="extra-nav nb-dd pull-right">
	<ul class="menu">
			<li class="menu-item menu-item-search menu-item-has-children by-click mega-menu mmenu-layout-default mmenu-size-default">
			<a href="javascript:void(0)" data-action="open-slidedown-search" data-react="#slidedown-search"><span data-action="close-dropdown"><span aria-hidden="true"><i class="ti__close"></i></span></span><span class="hide-on-active"><i class="ti__search"></i></span> <span class="label-text">Search</span></a>
			<div class="mmenu-content-wrapper mmenu-ct-w">
				<div class="mmenu-content-inner mmenu-ct-i container">
					
					<div class="search-form-wrapper" role="search">
	<form method="get" class="search-form" action="https://totceeaceeste.ro/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field form-control" placeholder="What are you looking for?" value="" name="s" title="Search for:" />
		</label><button type="submit" class="search-submit btn btn-default"><i class="ti__search"></i></button>
	</form>
</div>				</div>
			</div>
		</li>
		
			</ul>
</div>				</div>
			</div>
		</div>
	</div>
	
	<div class="sub-nav-wrapper sub-nav-w white-bg default-color shadow-bottom">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w sub-nav">
				<div class="n-i-c">
				
<div id="breadcrumbs" class="site-breadcrumbs hidden-print">

</div>				</div>
			</div>
		</div>
	</div>
	
	<!-- noptimize --><script type="text/html" data-role="html" class="html-template" data-id="sticky-nav"></script><!-- /noptimize -->	
</header><!-- #masthead -->
	
	
		
	<div id="content-wrapper" class="content-wrapper c-w">
<div id="content-outer" class="site-content-outer s-c-o single-layout-default">
	
		
	<div id="content-inner" class="site-content-inner s-c-i layout-default content-type-editor">

				
		
		<div id="content" class="site-content s-c container">

			
			
			<div id="primary" class="content-area c-a">

				
				<main id="main" class="site-main s-m" role="main">
					
					
							 
						
						


<article id="post-12524" data-post-id="12524" class="m-hentry-s m-h-s post-12524 post type-post status-publish format-standard has-post-thumbnail hentry category-dezvoltare-spirituala tag-stangaci non-ajax-post" data-post-url="https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/" data-role="article">
	<div class="hentry-i h-i">
		<header class="entry-header e-h guten-bun">
			<div class="sharing-buttons-wrapper shr-btn-w hidden-print clearfix">
<ul data-wrapper="true" class="social-networks display-inline style-plain-color size-large without-counter shape-circle sharing-buttons hover-style-color" data-role="sticky_share" data-url="https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/" data-title="13 august &#8211; Ziua internationala a stangacilor" data-source="https://totceeaceeste.ro/" data-media="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg">
	<li class="facebook" data-service="facebook" data-show="true" data-label="true" data-via=""><a title="Share on Facebook" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__facebook"></i><span>Share</span></a></li><li class="twitter" data-service="twitter" data-show="true" data-label="false" data-via=""><a title="Share on Twitter" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__twitter"></i><span>Tweet</span></a></li><li class="pinterest" data-service="pinterest" data-show="false" data-label="false" data-via=""><a title="Pin this Post" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__pinterest"></i><span>Pin it</span></a></li><li class="whatsapp" data-service="whatsapp" data-show="false" data-label="false" data-via=""><a title="Share on Whatsapp" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__whatsapp"></i><span>Share</span></a></li><li class="email" data-service="email" data-show="false" data-label="false" data-via=""><a title="Share via Email" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__mail"></i><span>Email</span></a></li><li class="more" data-service="more" data-show="true" data-label="false" data-via=""><a title="Mai multe" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__more-horiz"></i><span>Mai multe</span></a></li></ul>

</div>
			<h1 class="entry-title e-t m-b__20" data-role="article_title">13 august &#8211; Ziua internationala a stangacilor</h1>
			<div class="entry-meta e-m hidden-print m-b__30">
				<span class="byline meta-info">Tot Ceea Ce Este</span><span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-08-12T18:46:22+00:00">12/08/2020</time></span>			</div><!-- .entry-meta -->
			
				<div class="m-media-w post-thumbnail e-p-t default">
		<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg" width="558" height="420" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg 558w, https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta-300x226.jpg 300w" sizes="(max-width: 558px) 100vw, 558px"><noscript><img width="558" height="420" src="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg 558w, https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta-300x226.jpg 300w" sizes="(max-width: 558px) 100vw, 558px" /></noscript></div>	</div>
	
			</header><!-- .entry-header -->

		<div class="entry-content e-c m-e-c guten-content">
			
			<h4>Ziua internațională a persoanelor stângace este celebrată, în fiecare an, la 13 august.</h4>
<h4>E cam singurul hatar care li se face stangacilor, obligati sa faca fata multor provocari, zi de zi, intr-o lume construita pentru dreptaci.</h4>
<h4>Lateralitatea, tendința ființelor vii înzestrate cu simetrie bilaterală de a utiliza predominant o parte sau alta a corpului, este responsabilă de preferinţa pentru utilizarea mâinii drepte sau a celei stângi.</h4>
<p><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangaci-creier.png" loading="lazy" class="alignnone size-full wp-image-12527" alt width="960" height="555" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangaci-creier.png 960w, https://totceeaceeste.ro/wp-content/uploads/2020/08/stangaci-creier-300x173.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/08/stangaci-creier-768x444.png 768w, https://totceeaceeste.ro/wp-content/uploads/2020/08/stangaci-creier-600x347.png 600w" sizes="(max-width: 960px) 100vw, 960px"><noscript><img loading="lazy" class="alignnone size-full wp-image-12527" src="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangaci-creier.png" alt="" width="960" height="555" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangaci-creier.png 960w, https://totceeaceeste.ro/wp-content/uploads/2020/08/stangaci-creier-300x173.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/08/stangaci-creier-768x444.png 768w, https://totceeaceeste.ro/wp-content/uploads/2020/08/stangaci-creier-600x347.png 600w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></p>
<h4>Unele teorii susțin că este o problemă genetică, altele că ar fi determinată de factori externi și nu de genele moștenite de la părinți.</h4>
<h4>În trecut stigmatizaţi, stângacii reprezintă aproape 15% din populația mondială. Se estimează că proporţia este în continuă creștere.</h4>
<h4>Left Handers Day a fost marcată prima dată, în 1976, cu scopul de a sensibiliza opinia publică cu privire la dificultățile și frustrările cu care stângacii se confruntă în viața de zi cu zi.</h4>
<h4>În această zi, se organizează <strong>competiții sportive între dreptaci și stângaci</strong>, demonstrații ale abilităților sportive și artistice ale stângacilor, precum și evenimente unde dreptacii sunt îndemnați să încerce să folosească unelte și echipamente proiectate pentru mâna stângă, pentru a înțelege cum este să trăiești într-o lume proiectată pentru cealaltă mână.</h4>
<h4>Printre <strong>cei mai cunoscuți stângaci</strong> se numără Pablo Picasso, Isaac Newton, Albert Einstein, Leonardo da Vinci, Michelangelo Buonarroti, Charlie Chaplin, Ashley Tisdale, Marilyn Monroe, Jimi Hendrix, Robert DeNiro, Martina Navratilova, Wolfgang Amadeus Mozart, Morgan Freeman, Tom Cruise, Amitabh Bachchan, Adam Brody, Steve Forbes, Lady Gaga, Bill Gates, Oprah Winfrey, Phil Collins, Paul McCartney, Hugh Jackman, Lisa Kudrow, Ricky Martin, Linkin Park, Nicole Kidman, Demi Moore, regina Elisabeta a II-a a Marii Britanii, Bill Clinton, Justin Bieber și Barack Obama.</h4>
<h4>Studiile arata ca atat pisicile, cat si cateii pot fi stangaci.</h4>
<h4>Iata si cateva lucruri simple care fac insa viata dificila stangacilor:</p>
<p><b>Foarfece</b></p>
<p>Cei mai multi stangaci nu realizeaza ca sunt diferiti pana nu ajung in situatia de a folosi foarfece, cel mai probabil la gradinita. Atunci isi dau seama ca nu pot folosi acest instrument, el fiind creat pentru dreptaci.</h4>
<h4><a href="https://event.2performant.com/events/click?ad_type=quicklink&amp;aff_code=450ff9bc4&amp;unique=a6d96268d&amp;redirect_to=https%253A//yoga-shop.ro/"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/07/y.png" loading="lazy" class="alignnone size-full wp-image-12132" alt width="468" height="190" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/y.png 468w, https://totceeaceeste.ro/wp-content/uploads/2020/07/y-300x122.png 300w" sizes="(max-width: 468px) 100vw, 468px"><noscript><img loading="lazy" class="alignnone size-full wp-image-12132" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/y.png" alt="" width="468" height="190" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/y.png 468w, https://totceeaceeste.ro/wp-content/uploads/2020/07/y-300x122.png 300w" sizes="(max-width: 468px) 100vw, 468px" /></noscript></a></p>
<p><b>Orele de sport</b></p>
<p>Si orele de sport pot fi o provocare pentru stangaci. In cazul unor jocuri precum baseballul, profesorul ar trebui sa aiba si manusi pentru mana stanga. Altfel, sunt condamnati sa stea pe tusa. Apoi, cei mai multi antrenori sunt dreptaci, asa ca sunt pe cont propriu atunci cand trebuie sa invete o tehnica proprie unui sport.</h4>
<h4>
<b>Desfacator de conserve</b></p>
<p>Daca nu vor sa moara de foame, stangacii trebuie sa gaseasca o metoda de a desface conservele cu instrumente concepute special pentru dreptaci.</h4>
<h4>
<b>Greu si cu pozele sau inregistrarile</b></p>
<p>La fel, aparatele de fotografiat sunt gandite pentru dreptaci, cu butoanele sau tastele uzuale mereu in dreapta.</h4>
<h4><a href="https://l.profitshare.ro/l/7780812"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/08/vvv.png" loading="lazy" class="alignnone size-full wp-image-12497" alt width="300" height="250"><noscript><img loading="lazy" class="alignnone size-full wp-image-12497" src="https://totceeaceeste.ro/wp-content/uploads/2020/08/vvv.png" alt="" width="300" height="250" /></noscript></a></p>
<p><b>Mai prost platiti</b></p>
<p>De parca nu ar avea parte de destule provocari cotidiene, stangacii mai au un dezavantaj major. Studiile arata ca sunt si mai prost platiti &#8211; in medie cu 10 &#8211; 12%, dupa cum se arata intr-un raport publicat de Journal of Economic Perspectives.</p>
<p>La radacina problemelor lor e faptul ca au mai multe probleme emotionale si comportamentale, probleme de invatare, adesea dislexie, dupa cum explica Joshua Goodman, economist la Scoala Kennedy, din cadrul Universitatii Harvard.</p>
<p>Apoi, adesea se opresc din scolarizare mai devreme, tocmai din aceste motive, si ajung sa ocupe posturi care cer mai putine abilitati cognitive.</p>
<p><b>Sanatate cu probleme</b></p>
<p>Alte studii au aratat ca stangacii au un risc crescut de schizofrenie, sunt mai adesea alcoolici, au probleme cu legea si sunt predispusi unor afectiuni precum boala Crohn sau colita ulcerativa. Apoi, in proportie mai mare decat dreptacii au risc crescut de boli mintale, in general.</h4>
<h4>
<b>Trusa de unelte</b></p>
<p>Absolut toate uneltele care se gasesc intr-o trusa clasica sunt concepute pentru dreptaci. Desi le pot adapta, stangacii risca sa aiba mai multe accidente decat dreptacii.</p>
<p><b>Cel mai prost loc la masa</b></p>
<p>Nu in ultimul rand, stangacii risca sa stea la masa langa cea mai neplacuta sau dezagreabila persoana. Nimanui nu-i place sa se loveasca de cineva la masa &#8211; iar langa un stangaci asta e inevitabil &#8211; asa ca, cel mai probabil vor sta la cina langa cineva pe care nimeni nu-l vrea alaturi.</h4>

		</div><!-- .entry-content -->

		<footer class="entry-footer e-f hidden-print guten-bun">
			
			<span class="tags-links meta-info"><strong>Cuvinte cheie</strong> <a href="https://totceeaceeste.ro/tag/stangaci/" rel="tag">stangaci</a></span>			
			<!-- noptimize --><script type="text/html" data-role="html" class="html-template"><div class="sharing-buttons-wrapper shr-btn-w hidden-print clearfix">
<ul data-wrapper="true" class="social-networks display-inline style-plain-color size-large without-counter shape-circle show-all sharing-buttons hover-style-color" data-url="https://totceeaceeste.ro/13-august-ziua-internationala-a-stangacilor/" data-title="13 august &#8211; Ziua internationala a stangacilor" data-source="https://totceeaceeste.ro/" data-media="https://totceeaceeste.ro/wp-content/uploads/2020/08/stangace-hepta.jpg">
	<li class="facebook" data-service="facebook" data-show="true" data-label="true" data-via=""><a title="Share on Facebook" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__facebook"></i><span>Share</span></a></li><li class="twitter" data-service="twitter" data-show="true" data-label="false" data-via=""><a title="Share on Twitter" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__twitter"></i><span>Tweet</span></a></li><li class="pinterest" data-service="pinterest" data-show="false" data-label="false" data-via=""><a title="Pin this Post" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__pinterest"></i><span>Pin it</span></a></li><li class="whatsapp" data-service="whatsapp" data-show="false" data-label="false" data-via=""><a title="Share on Whatsapp" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__whatsapp"></i><span>Share</span></a></li><li class="email" data-service="email" data-show="false" data-label="false" data-via=""><a title="Share via Email" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__mail"></i><span>Email</span></a></li><li class="more" data-service="more" data-show="true" data-label="false" data-via=""><a title="Mai multe" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__more-horiz"></i><span>Mai multe</span></a></li></ul>

</div></script><!-- /noptimize -->		</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-## -->


						
					
					<div id="single-related-by-cats" class="single-block guten-bun related-by-cats single-related-posts"><div id="pbs-5f35a415563b5" class="first-page pbs pbs-quad-v2 post-blocks" data-role="wrapper" data-uid="pbs-5f35a415563b5" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>S-ar putea sa iti mai placa si</span></h3>	
</div>			<div class="pbs-content" data-role="content">
				<div class="pbs-row row"><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-12501 post type-post status-publish format-standard has-post-thumbnail hentry category-dezvoltare-spirituala tag-alegeri-potrivite tag-business-philosophy tag-planeteyes hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/planeteyes-o-aplicatie-pentru-civilizatie-ce-penalizeaza-orice-actiune-neconforma-cu-bunul-simt-si-cu-legea/" rel="bookmark">PlanetEyes, o aplicație pentru civilizație ce penalizează orice acțiune neconformă cu bunul-simț și cu legea</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-08-12T07:11:46+00:00">12/08/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-12444 post type-post status-publish format-standard has-post-thumbnail hentry category-dezvoltare-spirituala tag-ambalaje tag-ds-smith tag-economia-circulara hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/economia-circulara-ds-smith-lider-in-productia-de-ambalaje/" rel="bookmark">Economia circulara. DS Smith, lider în producția de ambalaje</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-08-07T10:07:51+00:00">07/08/2020</time><time class="updated" datetime="2020-08-07T10:21:59+00:00">07/08/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-12441 post type-post status-publish format-standard has-post-thumbnail hentry category-dezvoltare-spirituala tag-alimente tag-alimente-sanatoase tag-auchan tag-vegis hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/auchan-lanseaza-zero-risipa-un-proiect-menit-sa-combata-risipa-alimentara/" rel="bookmark">Auchan lansează Zero Risipă, un proiect menit să combată risipa alimentară</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-08-07T08:53:46+00:00">07/08/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-12434 post type-post status-publish format-standard has-post-thumbnail hentry category-dezvoltare-spirituala tag-ciclurile-de-somn tag-perne-terapeutice tag-somn tag-yoga-shop hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/sa-intelegem-ciclurile-de-somn/" rel="bookmark">Sa intelegem ciclurile de somn. Alacul din perne terapeutice</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-08-06T16:16:42+00:00">06/08/2020</time><time class="updated" datetime="2020-08-07T10:14:07+00:00">07/08/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div></div>			</div>
			</div></div><!--/pbs-5f35a415563b5-->
			</div><div class="single-block guten-bun">
	
	<nav class="navigation post-navigation" role="navigation" aria-label="Articole">
		<h2 class="screen-reader-text">Navigare în articole</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://totceeaceeste.ro/planeteyes-si-alegeri-potrivitepentru-descurajarea-abuzurilor-si-pentru-iertare/" rel="prev"><i class="ti__arrow-left"></i><span class="post-label">Articolul anterior</span> <span class="post-title">Planeteyes si &#8222;Alegeri potrivite&#8221;pentru descurajarea abuzurilor si pentru iertare</span></a></div><div class="nav-next"><a href="https://totceeaceeste.ro/alexandrion-group-sustine-dezvoltarea-industriei-de-bauturi-alcoolice-prin-strategii-de-perfectionare-continua-a-specialistilor-si-oportunitati-de-formare-pentru-absolventii-de-studii-superioare/" rel="next"><i class="ti__arrow-right"></i><span class="post-label">Urmatoarea poveste</span> <span class="post-title">Alexandrion Group susţine dezvoltarea industriei de băuturi alcoolice prin strategii de perfecţionare continuă a specialiştilor şi oportunităţi de formare pentru absolvenţii de studii superioare</span></a></div></div>
	</nav></div><div id="single-read-next" class="latest-by-cats single-block guten-bun"><div id="pbs-5f35a4156181e" class="first-page pbs pbs-theme-loop post-blocks" data-role="wrapper" data-uid="pbs-5f35a4156181e" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Citeste urmatorul articol</span></h3>	
</div>			<div class="pbs-content" data-role="content">
				

<article id="post-12313" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-12313 post type-post status-publish format-standard has-post-thumbnail category-dezvoltare-spirituala tag-carturesti tag-recomandare-carte tag-recomandari-de-carti">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/recomandari-de-carti-facute-de-bookstagrammeri-romani/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/08/59401561beb906e876-300x300.jpg" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/08/59401561beb906e876-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/08/59401561beb906e876-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/08/59401561beb906e876-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2020/08/59401561beb906e876-300x300.jpg" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/08/59401561beb906e876-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/08/59401561beb906e876-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/08/59401561beb906e876-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/recomandari-de-carti-facute-de-bookstagrammeri-romani/" rel="bookmark">Recomandari de carti facute de  bookstagrammeri romani</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-08-03T13:37:28+00:00">03/08/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>Potrivit Eurostat, doar 6,5% dintre romani cumpara cel putin o carte pe an. Totusi, cititul&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-12313## -->



<article id="post-12358" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-12358 post type-post status-publish format-standard has-post-thumbnail category-dezvoltare-spirituala category-lifestyle-5dcb226f94f07">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/descopera-5-beneficii-nebanuite-ale-ingrijirii-unei-gradini/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/07/5-beneficii-nebănuite-ale-îngrijirii-unei-grădini-300x300.jpg" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/5-beneficii-nebănuite-ale-îngrijirii-unei-grădini-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/5-beneficii-nebănuite-ale-îngrijirii-unei-grădini-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/5-beneficii-nebănuite-ale-îngrijirii-unei-grădini-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/5-beneficii-nebănuite-ale-îngrijirii-unei-grădini-300x300.jpg" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/5-beneficii-nebănuite-ale-îngrijirii-unei-grădini-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/5-beneficii-nebănuite-ale-îngrijirii-unei-grădini-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/5-beneficii-nebănuite-ale-îngrijirii-unei-grădini-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/descopera-5-beneficii-nebanuite-ale-ingrijirii-unei-gradini/" rel="bookmark">Descoperă 5 beneficii nebănuite ale îngrijirii unei grădini!</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-07-30T20:31:59+00:00">30/07/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>Printre activitățile terapeutice cu cele mai bune rezultate se numără, fără îndoială, grădinăritul. Plantarea și&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-12358## -->



<article id="post-12262" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-12262 post type-post status-publish format-standard has-post-thumbnail category-dezvoltare-spirituala tag-detergenti-bio tag-vegis">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/adevarat-sau-fals-5-mituri-despre-detergentii-bio/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/07/detergentii-BIO-1-300x300.png" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/detergentii-BIO-1-300x300.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/detergentii-BIO-1-150x150.png 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/detergentii-BIO-1-100x100.png 100w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/detergentii-BIO-1-300x300.png" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/detergentii-BIO-1-300x300.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/detergentii-BIO-1-150x150.png 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/detergentii-BIO-1-100x100.png 100w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/adevarat-sau-fals-5-mituri-despre-detergentii-bio/" rel="bookmark">Adevărat sau fals? 5 mituri despre detergenții BIO</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-07-23T07:32:47+00:00">23/07/2020</time><time class="updated" datetime="2020-07-23T07:32:56+00:00">23/07/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>Poate la început era considerat un trend însă astăzi, consumul de alimente bio conturează un&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-12262## -->



<article id="post-12232" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-12232 post type-post status-publish format-standard has-post-thumbnail category-dezvoltare-spirituala tag-alimente tag-mancare tag-produse-alimentare-bio tag-produse-alimentare-si-naturiste">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/legislatia-anti-risipa-nu-isi-produce-efectele/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--300x300.jpg" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--1024x1024.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--768x768.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--600x600.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--100x100.jpg 100w, https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner-.jpg 1300w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--300x300.jpg" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--1024x1024.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--768x768.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--600x600.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner--100x100.jpg 100w, https://totceeaceeste.ro/wp-content/uploads/2020/07/78918620-be-smart-eat-smart-food-poster-with-fresh-fruits-and-vegetables-isolated-on-white-background-corner-.jpg 1300w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/legislatia-anti-risipa-nu-isi-produce-efectele/" rel="bookmark">Legislația anti-risipă nu își produce efectele.</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-07-22T08:11:28+00:00">22/07/2020</time><time class="updated" datetime="2020-07-22T08:11:51+00:00">22/07/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>Eforturile României de a reduce risipa alimentară s-au concretizat prin adoptarea Legii 217/2016, ulterior modificată&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-12232## -->



<article id="post-12123" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-12123 post type-post status-publish format-standard has-post-thumbnail category-dezvoltare-spirituala tag-aranjamente-florale tag-buchete-flori tag-florarie-online tag-flori-de-lux tag-flori-online tag-urs-din-flori">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/iti-plac-animalele-dar-ursuletii-pufosi-din-flori-iti-plac/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/07/Untitledflori-300x300.png" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/Untitledflori-300x300.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/Untitledflori-150x150.png 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/Untitledflori-100x100.png 100w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/Untitledflori-300x300.png" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/Untitledflori-300x300.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/Untitledflori-150x150.png 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/Untitledflori-100x100.png 100w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/iti-plac-animalele-dar-ursuletii-pufosi-din-flori-iti-plac/" rel="bookmark">Iti plac animalele? Dar ursuletii pufosi  &#8230; din flori iti plac?</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-07-13T13:45:26+00:00">13/07/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>Iti plac animalele? Probabil ca da. Dar ursii iti plac? Probabil ca numai atunci cand&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-12123## -->

			</div>
			<div class="pbs-nav load_more" data-role="navigation" data-nav="load_more" data-uid="pbs-5f35a4156181e">
		<a href="javascript:void(0)" class="load-more" data-role="load-more" rel="nofollow" data-loading="Mai multe"><span>Mai multe</span><i class="ti__angle-down"></i></a>
		<div class="pbs-loader preloader">
	<div></div>
	<div></div>
	<div></div>
</div></div>						<div class="pbs-vars hidden" data-current-page="1" data-args="{&quot;post_type&quot;:&quot;post&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;post__not_in&quot;:[12524,12501,12444,12441,12434,12313,12358,12262,12232,12123],&quot;category__in&quot;:[41],&quot;posts_per_page&quot;:5,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;}" data-settings="{&quot;block_id&quot;:&quot;pbs-5f35a4156181e&quot;,&quot;post_id&quot;:12524,&quot;title&quot;:&quot;Citeste urmatorul articol&quot;,&quot;class&quot;:&quot;pbs pbs-theme-loop post-blocks&quot;,&quot;info&quot;:&quot;date&quot;,&quot;excerpt&quot;:true,&quot;excerpt_length&quot;:15,&quot;navigation&quot;:&quot;load_more&quot;,&quot;thumb_style&quot;:&quot;square&quot;,&quot;wrapper&quot;:&quot;div&quot;,&quot;template&quot;:&quot;classic-small&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;uid&quot;:&quot;pbs-5f35a4156181e&quot;,&quot;react&quot;:&quot;post_block_theme_loop&quot;,&quot;nonce&quot;:&quot;eaa3ddf2a6&quot;}">
						</div>
						</div></div><!--/pbs-5f35a4156181e-->
			</div>
				</main><!-- #main -->

				
			</div><!-- #primary -->

			
			

<div id="secondary" class="widget-area sidebar sb main-sidebar m-sb hidden-print nbsd-wrapper hidden-xs hidden-sm" role="complementary">
	<div class="widget-area-inner nbsd-content">
				<aside id="media_image-44" class="widget w widget_media_image"><a href="https://event.2performant.com/events/click?ad_type=quicklink&#038;aff_code=450ff9bc4&#038;unique=a6d96268d&#038;redirect_to=https%253A//yoga-shop.ro"><img width="300" height="122" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/y-300x122.png" class="image wp-image-12132  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/y-300x122.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/y.png 468w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-49" class="widget w widget_media_image"><a href="https://event.2performant.com/events/click?ad_type=quicklink&#038;aff_code=450ff9bc4&#038;unique=07b5f0fed&#038;redirect_to=https%253A//carturesti.ro/raft/ceai-accesorii-113"><img width="300" height="250" src="https://totceeaceeste.ro/wp-content/uploads/2020/08/10.jpg" class="image wp-image-12500  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><!--/.widget--><aside id="media_image-46" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/7779333"><img width="317" height="179" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/th-4.jpg" class="image wp-image-12231  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/th-4.jpg 317w, https://totceeaceeste.ro/wp-content/uploads/2020/07/th-4-300x169.jpg 300w" sizes="(max-width: 317px) 100vw, 317px" /></a></aside><!--/.widget--><aside id="media_image-47" class="widget w widget_media_image"><div class="widget-title-wrapper w-t-w"><h3 class="widget-title w-t"><span>Remedii florale Bach</span></h3></div><a href="https://l.profitshare.ro/l/7736369"><img width="300" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1-300x300.jpeg" class="image wp-image-12287  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1-300x300.jpeg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1-150x150.jpeg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1-100x100.jpeg 100w, https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-35" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/7520102"><img width="300" height="235" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/banner-pe-anul-2020-nou-300x235.jpg" class="image wp-image-11364  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/banner-pe-anul-2020-nou-300x235.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/banner-pe-anul-2020-nou.jpg 587w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-48" class="widget w widget_media_image"><a href="https://event.2performant.com/events/click?ad_type=quicklink&#038;aff_code=450ff9bc4&#038;unique=861f9e301&#038;redirect_to=https%253A//vegis.ro/"><img width="300" height="250" src="https://totceeaceeste.ro/wp-content/uploads/2020/08/vvv.png" class="image wp-image-12497  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><!--/.widget--><aside id="media_image-38" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/7520350"><img width="301" height="183" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/vegis.png" class="image wp-image-11368  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><!--/.widget--><aside id="media_image-40" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/7520406"><img width="300" height="167" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-300x167.jpg" class="image wp-image-11369  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-300x167.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-1024x568.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-768x426.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-1536x853.jpg 1536w, https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-2048x1137.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-32" class="widget w widget_media_image"><a href="https://totceeaceeste.ro/ezo-gift-shop/"><img width="279" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2019/12/MM-279x300.jpg" class="image wp-image-9333  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/12/MM-279x300.jpg 279w, https://totceeaceeste.ro/wp-content/uploads/2019/12/MM.jpg 756w" sizes="(max-width: 279px) 100vw, 279px" /></a></aside><!--/.widget--><aside id="media_image-24" class="widget w widget_media_image"><a href="https://hidratarecorecta.ro"><img width="300" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n-300x300.jpg" class="image wp-image-8642  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="text-14" class="widget w widget_text">			<div class="textwidget"><section id="pbs-5f35a41578e33" class="first-page pbs pbs-13 post-blocks" data-role="wrapper" data-uid="pbs-5f35a41578e33" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Cele mai populare articole</span></h3>	
</div>			<div class="pbs-content" data-role="content">
						<article class="post-5697 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-reteta-ilenucai tag-reteta-zilei hentry pbs-module pbs-module-counter-overlay pbs-module-counter pbs-module-overlay">
			<header class="entry-header pbs_e-h">
					
				<a class="post-thumbnail pbs_e-p-t default" href="https://totceeaceeste.ro/reteta-zilei-de-2-august-pentru-a-fi-om/" aria-hidden="true">
					
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2019/07/2.08-300x208.png" width="300" height="208" class="attachment-medium size-medium wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/07/2.08-300x208.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/07/2.08-576x400.png 576w, https://totceeaceeste.ro/wp-content/uploads/2019/07/2.08.png 673w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="208" src="https://totceeaceeste.ro/wp-content/uploads/2019/07/2.08-300x208.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/07/2.08-300x208.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/07/2.08-576x400.png 576w, https://totceeaceeste.ro/wp-content/uploads/2019/07/2.08.png 673w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
					<span class="format-icon standard"></span>				</a>

				<div class="pbs_overlay-w">
					<span class="pbs_pcount">1</span>
					<div class="pbs_overlay-c">
						
						<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/reteta-zilei-de-2-august-pentru-a-fi-om/" rel="bookmark">REȚETA ZILEI de 2 August pentru a FI OM</a></h4>					
												<div class="entry-meta pbs_e-m below">
							<span class="posted-on meta-info"><time class="entry-date published" datetime="2019-08-02T05:46:24+00:00">02/08/2019</time><time class="updated" datetime="2019-08-02T05:46:27+00:00">02/08/2019</time></span>						</div><!-- .entry-meta -->
						
											</div>
				</div>
			</header><!-- .entry-header -->
		</article>
				<article class="post-10094 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-reteta-ilenucai hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">2</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/reteta-zilei-de11-februarie-pentru-a-fi-om/" rel="bookmark">REȚETA ZILEI de11 Februarie pentru a FI OM</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-02-11T08:06:26+00:00">11/02/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-5631 post type-post status-publish format-standard has-post-thumbnail hentry category-mental-coaching tag-alimentare-corecta tag-creierul tag-greutate tag-slabire hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">3</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/8-alimente-pe-care-creierul-nostru-ar-fi-gata-sa-le-manance-in-fiecare-zi/" rel="bookmark">8 Alimente, pe care Creierul nostru ar fi gata să le mănânce în fiecare zi!</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2019-07-28T10:31:34+00:00">28/07/2019</time><time class="updated" datetime="2019-07-28T10:31:36+00:00">28/07/2019</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-7587 post type-post status-publish format-standard has-post-thumbnail hentry category-agentia-de-impresii category-leadership category-terapie-sanatate category-tv-totceeaceeste tag-cand-sa-faci-sport tag-exercitii-fizice hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">4</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/in-ce-moment-din-zi-este-indicat-sa-faci-sport/" rel="bookmark">ÎN CE MOMENT DIN ZI ESTE INDICAT SA FACI SPORT</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2019-11-11T22:15:50+00:00">11/11/2019</time><time class="updated" datetime="2019-11-11T22:15:58+00:00">11/11/2019</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-928 post type-post status-publish format-video has-post-thumbnail hentry category-leadership post_format-post-format-video hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">5</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/minti-luminate-minti-luminate-minti-luminate-minti-luminate/" rel="bookmark">Minți luminate (VIDEO)</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2017-02-04T06:21:51+00:00">04/02/2017</time><time class="updated" datetime="2017-02-05T10:18:10+00:00">05/02/2017</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
					</div>
			<div class="pbs-nav prev_next_top" data-role="navigation" data-nav="prev_next_top" data-uid="pbs-5f35a41578e33">
		<a href="javascript:void(0)" class="prev" data-role="prev" rel="nofollow"><i class="ti__angle-left"></i><span>Prev</span></a>
		<a href="javascript:void(0)" class="next" data-role="next" rel="nofollow"><span>Next</span><i class="ti__angle-right"></i></a>
		<div class="pbs-loader preloader">
	<div></div>
	<div></div>
	<div></div>
</div></div>						<div class="pbs-vars hidden" data-current-page="1" data-args="{&quot;post_type&quot;:&quot;post&quot;,&quot;category__not_in&quot;:[&quot;1&quot;],&quot;posts_per_page&quot;:&quot;5&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;post__not_in&quot;:[12524,5697,10094,5631,7587,928]}" data-settings="{&quot;block_id&quot;:&quot;pbs-5f35a41578e33&quot;,&quot;post_id&quot;:12524,&quot;title&quot;:&quot;Cele mai populare articole&quot;,&quot;class&quot;:&quot;pbs pbs-13 post-blocks&quot;,&quot;info&quot;:&quot;date&quot;,&quot;excerpt_length&quot;:&quot;30&quot;,&quot;navigation&quot;:&quot;prev_next_top&quot;,&quot;thumb_style&quot;:&quot;default&quot;,&quot;wrapper&quot;:&quot;section&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;advanced_orderby&quot;:&quot;default&quot;,&quot;filter_by&quot;:&quot;none&quot;,&quot;filter_style&quot;:&quot;inline&quot;,&quot;uid&quot;:&quot;pbs-5f35a41578e33&quot;,&quot;react&quot;:&quot;post_block_13&quot;,&quot;nonce&quot;:&quot;4854cd4fc0&quot;}">
						</div>
						</div></section><!--/pbs-5f35a41578e33-->
			
</div>
		</aside><!--/.widget--><aside id="media_image-20" class="widget w widget_media_image"><a href="http://www.slabirehipnoza.ro"><img width="300" height="166" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-300x166.jpg" class="image wp-image-8635  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-300x166.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-768x425.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-22" class="widget w widget_media_image"><a href="https://fitnessandspa.ro/"><img width="300" height="137" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/aa-300x137.png" class="image wp-image-8636  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/aa-300x137.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/aa.png 494w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-19" class="widget w widget_media_image"><a href="http://www.holisticsoma.ro"><img width="300" height="139" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/soma-300x139.png" class="image wp-image-8640  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/soma-300x139.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/soma.png 660w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-23" class="widget w widget_media_image"><a href="http://www.pefectlotus.ro"><img width="300" height="197" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS-300x197.png" class="image wp-image-8637  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS-300x197.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS.png 686w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-34" class="widget w widget_media_image"><a href="https://asociatiasucces.ro/"><img width="300" height="169" src="https://totceeaceeste.ro/wp-content/uploads/2020/02/banner-5-ases-640x360-1-300x169.jpg" class="image wp-image-10045  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/02/banner-5-ases-640x360-1-300x169.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/02/banner-5-ases-640x360-1.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-42" class="widget w widget_media_image"><a href="https://clinica-online.ro/"><img width="300" height="122" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-300x122.png" class="image wp-image-11415  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-300x122.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-768x313.png 768w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="custom_html-2" class="widget_text widget w widget_custom_html"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-9386934605644985" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside><!--/.widget--><aside id="media_image-45" class="widget w widget_media_image"><a href="https://businessphilosophy.ro/"><img width="150" height="150" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/83288266_140048177458951_4283649425814847488_n-150x150-1.png" class="image wp-image-12230  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/83288266_140048177458951_4283649425814847488_n-150x150-1.png 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/83288266_140048177458951_4283649425814847488_n-150x150-1-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a></aside><!--/.widget--><aside id="media_image-43" class="widget w widget_media_image"><a href="https://cursuridecalificare.ro/"><img width="300" height="68" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/Eurodeal-300x68.png" class="image wp-image-11417  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/Eurodeal-300x68.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Eurodeal.png 472w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget-->			</div>
</div><!-- #secondary -->

		
		</div><!-- #content -->

		
	</div><!-- #content-inner -->

</div><!-- #content-outer -->
	</div><!-- .content-wrapper -->

	
	
	<footer id="colophon" class="site-footer s-f hidden-print layout-special style-default  secondary-bg invert-color dark-bg fluid-containers" role="contentinfo">

		
		
	<div id="footer-widgets" class="outer footer-widgets f-w shadow-bottom-invert">
		<div class="container">

			<div class="inner-container">
		
			
			<div class="row footer-wigets-row f-w-r m-b__30">
				<div id="footer-widget-1" class="footer-widget-col f-w-c col-md-5">
				<aside id="text-16" class="widget w widget_text"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>HAPPY LOTUS LIFE SRL</span></h3><i class="ti__angle-down w-btn-i"></i></div>			<div class="textwidget"><div class="textwidget">
<div>
<p><strong>Adresa</strong>: Bucuresti, Aleea Socului, Nr. 2, Sector 2<br />
<strong>Nr. Reg. Comertului</strong>: J40/120/2017<br />
<strong>CUI</strong>: 36896689<br />
<strong>Telefon</strong>: 0722876801<br />
<strong>Email</strong>: ileana@perfectlotus.ro</p>
<p><strong>Redactor sef &amp; terapeut holistic:  Ileana Vladut</strong></p>
</div>
</div>
</div>
		</aside><!--/.widget--><aside id="media_image-17" class="widget w widget_media_image"><img width="300" height="40" src="https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm-300x40.png" class="image wp-image-1018  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm-300x40.png 300w, https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm.png 450w" sizes="(max-width: 300px) 100vw, 300px" /></aside><!--/.widget-->				</div>
				<!-- #footer-widget-1 -->

				<div id="footer-widget-2" class="footer-widget-col f-w-c col-md-2 col-md-offset-1">
				<aside id="nav_menu-1" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Info Util</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8412"><a href="https://totceeaceeste.ro"><span>Acasa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="https://totceeaceeste.ro/about-us/"><span>Despre noi</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="https://totceeaceeste.ro/doneaza/"><span>Doneaza</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8562"><a href="https://www.facebook.com/totceeaceeste.ro/"><span>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9771"><a href="https://www.instagram.com/totceeaceeste/"><span>Instagram</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691"><a href="https://totceeaceeste.ro/contact-us/"><span>Contact</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3099"><a href="https://totceeaceeste.ro/pagina-noastra-de-internet-utilizeaza-cookie-uri/"><span>Privacy</span></a></li>
</ul></div></aside><!--/.widget-->				</div>
				<!-- #footer-widget-2 -->

				<div id="footer-widget-3" class="footer-widget-col f-w-c col-md-2">
				<aside id="nav_menu-2" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Tot Ceea Ce Este</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-main-container"><ul id="menu-main" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8024"><a href="https://totceeaceeste.ro/"><span>Acasa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5666"><a href="https://totceeaceeste.ro/ezo-gift-shop/"><span>Mandale</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-848 cat-menu gandul-zilei"><a href="https://totceeaceeste.ro/category/gandul-zilei/"><span>Alegeri Potrivite</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 cat-menu spiritual-pr"><a href="https://totceeaceeste.ro/category/spiritual-pr/"><span>Spiritual PR</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4077"><a href="https://totceeaceeste.ro/terapii-si-ateliere/"><span>Terapii</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852 cat-menu terapie-sanatate"><a href="https://totceeaceeste.ro/category/terapie-sanatate/"><span>Sanatate</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853 cat-menu mental-coaching"><a href="https://totceeaceeste.ro/category/mental-coaching/"><span>Coaching</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-850 cat-menu leadership"><a href="https://totceeaceeste.ro/category/leadership/"><span>Sport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849 cat-menu agentia-de-impresii"><a href="https://totceeaceeste.ro/category/agentia-de-impresii/"><span>Impresii</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-847 cat-menu dezvoltare-spirituala"><a href="https://totceeaceeste.ro/category/dezvoltare-spirituala/"><span>Dezvoltare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854 cat-menu tv-totceeaceeste"><a href="https://totceeaceeste.ro/category/tv-totceeaceeste/"><span>TV</span></a></li>
</ul></div></aside><!--/.widget-->				</div>
				<!-- #footer-widget-3 -->

				<div id="footer-widget-4" class="footer-widget-col f-w-c col-md-2">
				<aside id="rss-4" class="widget w widget_rss"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span><a class="rsswidget" href="https://superprofit.ro/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://totceeaceeste.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://superprofit.ro/">Super Profit</a></span></h3><i class="ti__angle-down w-btn-i"></i></div><ul><li><a class='rsswidget' href='https://superprofit.ro/leon-magdan-profesorul-de-joaca-si-primar-pentru-gradinari/'>Leon Magdan – profesorul de joacă și primar pentru Grădinari</a></li><li><a class='rsswidget' href='https://superprofit.ro/alexandrion-group-sustine-dezvoltarea-industriei-de-bauturi-alcoolice-prin-strategii-de-perfectionare-continua-a-specialistilor-si-oportunitati-de-formare-pentru-absolventii-de-studii-superioare-2/'>Alexandrion Group susţine dezvoltarea industriei de băuturi alcoolice prin strategii de perfecţionare continuă a specialiştilor şi oportunităţi de formare pentru absolvenţii de studii superioare</a></li></ul></aside><!--/.widget--><aside id="media_image-27" class="widget w widget_media_image"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>MAGAZINUL DE MANDALE</span></h3><i class="ti__angle-down w-btn-i"></i></div><a href="https://totceeaceeste.ro/ezo-gift-shop/"><img width="810" height="396" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-1024x500.png" class="image wp-image-8644  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Cadouri pentru suflet" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-1024x500.png 1024w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-300x146.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-768x375.png 768w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n.png 1367w" sizes="(max-width: 810px) 100vw, 810px" /></a></aside><!--/.widget-->				</div>
				<!-- #footer-widget-4 -->
				
			</div>
			<!-- /floor 1 -->

			<div class="row footer-wigets-row f-w-r">
				<div id="footer-widget-5" class="footer-widget-col f-w-c col-md-6 col-md-offset-3">
								</div>
				<!-- #footer-widget-5 -->
				
			</div>
			<!-- /floor 2 -->

						
			</div>

		</div>
	</div>

	
		<!-- #footer-widgets -->

	
	<div id="footer-info" class="outer site-info f-i">
		<div class="container">
			<div class="inner-container">
				
<div class="copyright text-center">
&copy; Copyright 2020 by <a href="https://totceeaceeste.ro/" rel="home" title="Tot Ceea Ce Este - Energia urmeaza informatia">Tot Ceea Ce Este</a>. All Rights Reserved.</div>			</div>
		</div>
	</div>
		<!-- #footer-info -->

	
</footer>
<!-- #colophon -->
	
</div><!-- .inner-wrapper -->
<!-- noptimize --><script type="text/html" data-role="html" class="html-template" data-encoded="false">
<div id="hidden-nav-wrapper" class="hidden-nav-wrapper h-nav-w" data-role="hidden-nav">
	<div id="hidden-nav-inner" class="hidden-nav-inner h-nav-in secondary-bg invert-color b-bd">
		<div id="hidden-nav" class="hidden-nav h-nav">

							<div class="hidden-nav-header h-nav-h">
					<div class="site-branding-wrapper">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://totceeaceeste.ro/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Tot Ceea Ce Este</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Energia urmeaza informatia</div>
	
	</div><!-- .site-branding -->
</div>				</div>
				<div class="hidden-nav-body h-nav-b">
				 							<ul id="hidden-menu" class="menu">
							<li class="menu-setting-message"><span>
							Create a Menu in <a href="https://totceeaceeste.ro/wp-admin/nav-menus.php">Menus</a> and assign it as Hidden Menu in <a href="https://totceeaceeste.ro/wp-admin/nav-menus.php?action=locations">Theme Location</a>							</span></li>
						</ul>
									</div>

					</div>
	</div>

	<div class="hidden-nav-bg h-nav-bg"></div>
	
	<a href="javascript:void(0)" title="Close" class="h-nav-toggle hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper">
		<i class="ti__close"></i>
	</a>

</div>
</script><!-- /noptimize -->
</div><!-- #page -->

<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Arată mai mult" data-readless-text="Arată mai puțin"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necesare                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesare</label>
                    </div>
                    <span class="cli-necessary-caption">Întotdeauna activate</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necesare                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Non-necesare</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/totceeaceeste.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_73589310012f08cdfae0ae45b189ad68","fragment_name":"wc_fragments_73589310012f08cdfae0ae45b189ad68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/vendor/moment/moment.js?ver=5f0868cf1e6cf4d0cde99d5724b61100' id='dtp-moment-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/vendor/datetimepicker/jquery.datetimepicker.full.min.js?ver=5f0868cf1e6cf4d0cde99d5724b61100' id='dtpicker-js'></script>
<script type='text/javascript' id='dtpicker-build-js-extra'>
/* <![CDATA[ */
var datepickeropts = {"selector":"#datepicker","locale":"ro","theme":"default","datepicker":"on","timepicker":"off","inline":"off","placeholder":"off","preventkeyboard":"on","minDate":"off","step":"60","minTime":"00:00","maxTime":"23:59","offset":"0","min_date":"","max_date":"","dateformat":"DD.MM.YYYY","hourformat":"HH:mm","load":"fulladmin","dayOfWeekStart":"1","disabled_days":"","disabled_calendar_days":"","allowed_times":"","sunday_times":"","monday_times":"","tuesday_times":"","wednesday_times":"","thursday_times":"","friday_times":"","saturday_times":"","format":"DD.MM.YYYY","clean_format":"d.m.Y","value":"13.08.2020","timezone":"","utc_offset":"0","now":"13.08.2020"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/dtpicker.js?ver=5f0868cf1e6cf4d0cde99d5724b61100' id='dtpicker-build-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' id='wp-post-blocks-js-extra'>
/* <![CDATA[ */
var wp_post_blocks_vars = {"ajaxurl":"https:\/\/totceeaceeste.ro\/?wp_pbs_ajaxify=1","a_value":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/wp-post-blocks/js/script.min.js?ver=11012015' id='wp-post-blocks-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.5' id='flexslider-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/jquery.fitvids.min.js?ver=20190710' id='fitvids-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/raf.min.js?ver=1.0' id='raf-js'></script>
<script type='text/javascript' id='newsbeat-theme-js-extra'>
/* <![CDATA[ */
var wpthmsNewsbeat = {"version":"1.0.6","template":"","id":"12524","ajaxurl":"https:\/\/totceeaceeste.ro\/13-august-ziua-internationala-a-stangacilor\/?wpthms__ajaxify=1","debug":"","gallery_nonce":"af39c906f7","modal_gallery":"1","msg_connect":"Something went wrong, please try refreshing again","sticky_nav":"smart","sticky_nav_h":"60","sticky_share":"","sticky_share_nav_h":"60","sticky_sidebar":"1","sticky_col":"1","sticky_meta":"1","dropdown_trigger":"default","dropdown_delay":"100","content_collapsed":"","content_collapsed_text":"Continue Reading...","last_indicator":"","last_indicator_html":"<span class=\"ec-end-indicator primary-bg\"><\/span>","menu_indicator":"<i class=\"ti__angle-down\"><\/i>","gallery":{"view_list":{"wrapper":"<div class=\"nbag-list-view\" data-nbag=\"list_view\"><div class=\"nbag-navbar nbag-navbar-top secondary-bg invert-color\"><ul><li><span><i class=\"ti__list\"><\/i> Viewing as List<\/span><\/li><li class=\"hidden-xs\"><span class=\"nbag-nav-count\">{{count}} Images<\/span><\/li><li><a href=\"javascript:void(0)\" data-view=\"slideshow\"><i class=\"ti__gallery\"><\/i> Slideshow<\/a><\/li><li class=\"pull-right\"><a href=\"javascript:void(0);\" class=\"nbag-btn-close\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><div class=\"nbag-list-gallery light-gray-bg\">{{images}}<\/div><div class=\"nbag-navbar nbag-navbar-bottom secondary-bg invert-color\"><ul><li><span><i class=\"ti__list\"><\/i> Viewing as List<\/span><\/li><li class=\"hidden-xs\"><span class=\"nbag-nav-count\">{{count}} Images<\/span><\/li><li><a href=\"javascript:void(0)\" data-view=\"slideshow\"><i class=\"ti__gallery\"><\/i> Slideshow<\/a><\/li><li class=\"pull-right\"><a href=\"javascript:void(0);\" class=\"nbag-btn-close\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><\/div>","loop":"<div class=\"nbag-list-image\"><img src=\"{{image}}\" alt=\"{{excerpt}}\"\/>{{excerpt_content}}<\/div>"},"view_slideshow":{"wrapper":"<div class=\"agm-nav\"><div class=\"agm-heading hidden-xs hidden-sm\"><i class=\"ti__gallery\"><\/i> <strong>{{post_title}}<\/strong><\/div><div class=\"agm-menu\"><ul><li><a href=\"javascript:void(0);\" class=\"agm-nav-item agm-all\"><i class=\"ti__thumbs\"><\/i> All<\/a><\/li><li><span class=\"agm-nav-item agm-current\"><strong class=\"current-slide\">{{slide_current}}<\/strong> <em>of<\/em> <strong class=\"total\">{{slide_count}}<\/strong><\/span><\/li><li><a href=\"javascript:void(0);\" class=\"agm-nav-item agm-close\" data-action=\"close-modal\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><\/div><div class=\"agm-content\"><div class=\"agm-main\"><div class=\"agm-slider\" data-role=\"gallery-slider\"><div class=\"flexslider m-flexslider slider\" data-settings=\"{&quot;animation&quot;:&quot;slide&quot;,&quot;animationLoop&quot;:true,&quot;slideshow&quot;:false,&quot;controlNav&quot;:true,&quot;prevText&quot;:&quot;&lt;span&gt;&lt;i class=\\&quot;ti__angle-thin-left\\&quot;&gt;&lt;\\\/i&gt;&lt;\\\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span&gt;&lt;i class=\\&quot;ti__angle-thin-right\\&quot;&gt;&lt;\\\/i&gt;&lt;\\\/span&gt;&quot;}\"><ul class=\"slides\">{{slides}}<\/ul><\/div><\/div><div class=\"agm-thumbs\" data-role=\"gallery-thumbs\">{{thumbs}}<\/div><\/div><\/div>","loop_slide":"<li><div class=\"flex-slide\"><div class=\"nbag-slide-image\"><img src=\"{{image}}\" alt=\"{{excerpt}}\"\/>{{excerpt_content}}<\/div><\/div><\/li>","loop_thumb":"<div class=\"thumb\"><a href=\"javascript:void(0)\" class=\"thumb-o square\" title=\"{{excerpt}}\"><div class=\"thumb-w\" style=\"background-image:url({{image}});\"><\/div><\/a><\/div>"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/custom.min.js?ver=20190710' id='newsbeat-theme-js'></script>
<script type='text/javascript' id='wpthms-newsbeat-reading-indicator-js-extra'>
/* <![CDATA[ */
var wpthmsNewsbeat_readingIndicator = {"breakpoint":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/wpthms-newsbeat-addon-reading-indicator/js/reading-indicator.min.js?ver=1.0' id='wpthms-newsbeat-reading-indicator-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/priority-navigation.min.js?ver=1.0.1' id='newsbeat-priority-nav-js'></script>
<script type='text/javascript' id='wpthms-newsbeat-bricks-animation-js-extra'>
/* <![CDATA[ */
var wpthmsNewsbeat_postBricksAnimation = {"is_vc_edit_mode":"","fx_bricks":"1","fx_blocks":"1","fx_slider":"1","fx_static":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/wpthms-newsbeat-addon-animations-effects/js/post-bricks-animation.min.js?ver=1.0' id='wpthms-newsbeat-bricks-animation-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/wp-embed.min.js?ver=5f0868cf1e6cf4d0cde99d5724b61100' id='wp-embed-js'></script>


</body>
</html>
