<!DOCTYPE html>
<html lang="ro-RO" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="//gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ALEGERI POTRIVITE ca sa fii mai eficient in a armoniza triada trup, minte si suflet - Tot Ceea Ce Este</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ALEGERI POTRIVITE ca sa fii mai eficient in a armoniza triada trup, minte si suflet - Tot Ceea Ce Este" />
	<meta property="og:description" content="Astazi, in cadrul emisiunii Business Philosophy, am discutat despre studii superioare, sport de performanță și programe de sănătate. Invitatul special..." />
	<meta property="og:url" content="https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/" />
	<meta property="og:site_name" content="Tot Ceea Ce Este" />
	<meta property="article:published_time" content="2020-06-24T18:49:16+00:00" />
	<meta property="article:modified_time" content="2020-06-25T05:27:23+00:00" />
	<meta property="og:image" content="https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n.jpg" />
	<meta property="og:image:width" content="1520" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://totceeaceeste.ro/#organization","name":"Tot Ceea Ce Este","url":"https://totceeaceeste.ro/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://totceeaceeste.ro/#logo","inLanguage":"ro-RO","url":"https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm.png","width":450,"height":60,"caption":"Tot Ceea Ce Este"},"image":{"@id":"https://totceeaceeste.ro/#logo"}},{"@type":"WebSite","@id":"https://totceeaceeste.ro/#website","url":"https://totceeaceeste.ro/","name":"Tot Ceea Ce Este","description":"Energia urmeaza informatia","publisher":{"@id":"https://totceeaceeste.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://totceeaceeste.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/#primaryimage","inLanguage":"ro-RO","url":"https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n.jpg","width":1520,"height":720},{"@type":"WebPage","@id":"https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/#webpage","url":"https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/","name":"ALEGERI POTRIVITE ca sa fii mai eficient in a armoniza\u00a0triada trup, minte si suflet - Tot Ceea Ce Este","isPartOf":{"@id":"https://totceeaceeste.ro/#website"},"primaryImageOfPage":{"@id":"https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/#primaryimage"},"datePublished":"2020-06-24T18:49:16+00:00","dateModified":"2020-06-25T05:27:23+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/"]}]},{"@type":"Article","@id":"https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/#article","isPartOf":{"@id":"https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/#webpage"},"author":{"@id":"https://totceeaceeste.ro/#/schema/person/d0832ae789f020a9df74247609996ca0"},"headline":"ALEGERI POTRIVITE ca sa fii mai eficient in a armoniza\u00a0triada trup, minte si suflet","datePublished":"2020-06-24T18:49:16+00:00","dateModified":"2020-06-25T05:27:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/#webpage"},"publisher":{"@id":"https://totceeaceeste.ro/#organization"},"image":{"@id":"https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/#primaryimage"},"keywords":"alegeri potrivite,business philoso[hy,florin pelin,unefs","articleSection":"G\u00e2ndul Zilei","inLanguage":"ro-RO"},{"@type":["Person"],"@id":"https://totceeaceeste.ro/#/schema/person/d0832ae789f020a9df74247609996ca0","name":"Tot Ceea Ce Este","description":"HAPPY LOTUS LIFE este o agen\u021bie full service, ce ofera servicii de publicitate \u0219i de consultan\u021b\u0103 \u00een mass-media, marketing, comunicare \u0219i publicitate. Dac\u0103 sunte\u021bi interesat(\u0103) de acest proiect, putem detalia un plan de business irepro\u0219abil. Te rog s\u0103 ne contactezi la ileana@perfectlotus.ro sau contact@totceeaceeste.ro. Telefon+40 722876801, Ileana Vladut."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tot Ceea Ce Este &raquo; Flux" href="https://totceeaceeste.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tot Ceea Ce Este &raquo; Flux comentarii" href="https://totceeaceeste.ro/comments/feed/" />
<style id="newsbeat-theme-global-css-vars">:root{ --base-gutter:15px;--base-gutter-x2:30px;--thumbnail-radius:5px;--entry-content-max-w:800px;--color-primary:#9b59b6;--color-secondary:#111;--color-tertiary:#19b4cf;--color-primary-start:rgba( 155, 89, 182, 0.95 );--color-primary-end:rgba( 182, 89, 163, 0.95 );--color-primary-start70:rgba( 155, 89, 182, 0.7 );--color-primary-end70:rgba( 182, 89, 163, 0.7 );--color-primary-light:#e1cde9;--color-primary-light-start:rgba( 225, 205, 233, 0.95 );--color-primary-light-end:rgba( 233, 205, 227, 0.95 );--color-primary-light-start70:rgba( 225, 205, 233, 0.7 );--color-primary-light-end70:rgba( 233, 205, 227, 0.7 );--color-primary5:rgba( 155, 89, 182, 0.05 );--color-primary10:rgba( 155, 89, 182, 0.1 );--color-primary30:rgba( 155, 89, 182, 0.3 );--color-primary50:rgba( 155, 89, 182, 0.5 );--color-primary70:rgba( 155, 89, 182, 0.7 );--color-primary-darken5:#8f4bab;--color-primary-darken10:#804399;--color-primary-darken30:#452452;--color-primary-darken50:#09050b;--color-primary-darken70:#000000;--color-primary-hue10:#ab59b6;--color-primary-hue25:#b659aa;--color-primary-hue50:#b65984;--gradient:0;--gradient-orientation:diagonal;--gradient-intensity:30;--color-gray:#b0b0b0;--color-gray-hover:#414141;--primary-border-color:#b259b6;--color-border:rgba( 95, 131, 137, 0.1 );--color-border-hover:rgba( 95, 131, 137, 0.65 );--color-border-light:rgba( 255, 255, 255, 0.15 );--bg-gray:#f2f5f6;--bg-light-gray:#f7f9f9;--bg-dark-gray:#eaeaea; }</style>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/totceeaceeste.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=238529e259fdb5a98935a9e27db7b676"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://totceeaceeste.ro/wp-includes/css/dist/block-library/style.min.css?ver=238529e259fdb5a98935a9e27db7b676' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://totceeaceeste.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://totceeaceeste.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://totceeaceeste.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='dtpicker-css'  href='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/vendor/datetimepicker/jquery.datetimepicker.min.css?ver=238529e259fdb5a98935a9e27db7b676' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://totceeaceeste.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-real-review-css'  href='https://totceeaceeste.ro/wp-content/plugins/wp-real-review/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-counter-css'  href='https://totceeaceeste.ro/wp-content/plugins/wp-social-counter/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-blocks-css'  href='https://totceeaceeste.ro/wp-content/plugins/wp-post-blocks/css/style.css?ver=11012015' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='themicons-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/css/themicons.min.css?ver=20190405' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/css/flexslider.min.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsbeat-theme-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/inc/css/style.min.css?ver=238529e259fdb5a98935a9e27db7b676' type='text/css' media='all' />
<style id='newsbeat-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsbeat-custom-css'  href='https://totceeaceeste.ro/wp-content/uploads/newsbeat/css/custom.css?ver=1589813948' type='text/css' media='all' />
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/totceeaceeste.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-161185098-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["totceeaceeste.ro"]} );
gtag('js', new Date());
gtag('config', 'UA-161185098-1', {"anonymize_ip":true} );
</script>
<!-- OG: 2.8.4 -->
<link rel="image_src" href="https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n.jpg" />
<meta itemprop="image" content="https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n.jpg" />
<meta name="msapplication-TileImage" content="https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n.jpg" />
<!-- og -->
<meta property="og:image" content="https://img.youtube.com/vi/El11iaiz9D0/maxresdefault.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/El11iaiz9D0/maxresdefault.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="https://img.youtube.com/vi/nln1lPxsDaw/maxresdefault.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/nln1lPxsDaw/maxresdefault.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n.jpg" />
<meta property="og:image:secure_url" content="https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n.jpg" />
<meta property="og:image:width" content="1520" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="105562288_262351844993008_7497917251291045900_n" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:video" content="https://youtu.be/El11iaiz9D0" />
<meta property="og:video" content="https://youtu.be/nln1lPxsDaw" />
<meta property="og:description" content="Astazi, in cadrul emisiunii Business Philosophy, am discutat despre studii superioare, sport de performanță și programe de sănătate. Invitatul special al moderatorilor Romeo Chiriac și Laurențiu Ciornei a fost de aceasta data Florin Pelin – rectorul UNEFS. &nbsp; Rectorul a vorbit  despre cum se poate împleti sportul de performanță cu studiile superioare și pregătirea studenților..." />
<meta property="og:type" content="blog" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="Tot Ceea Ce Este" />
<meta property="og:title" content="ALEGERI POTRIVITE ca sa fii mai eficient in a armoniza triada trup, minte si suflet" />
<meta property="og:url" content="https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/" />
<meta property="og:updated_time" content="2020-06-25T05:27:23+00:00" />
<!-- article -->
<meta property="article:tag" content="alegeri potrivite" />
<meta property="article:tag" content="business philoso[hy" />
<meta property="article:tag" content="florin pelin" />
<meta property="article:tag" content="unefs" />
<meta property="article:published_time" content="2020-06-24T18:49:16+00:00" />
<meta property="article:modified_time" content="2020-06-25T05:27:23+00:00" />
<meta property="article:author" content="https://totceeaceeste.ro/author/nicolaecaliga/" />
<meta property="article:section" content="Gândul Zilei" />
<!-- twitter -->
<meta property="twitter:partner" content="ogwp" />
<meta property="twitter:player" content="https://youtu.be/El11iaiz9D0" />
<meta property="twitter:player" content="https://youtu.be/nln1lPxsDaw" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="ALEGERI POTRIVITE ca sa fii mai eficient in a armoniza triada trup, minte si suflet" />
<meta property="twitter:description" content="Astazi, in cadrul emisiunii Business Philosophy, am discutat despre studii superioare, sport de performanță și programe de sănătate. Invitatul special al moderatorilor Romeo Chiriac și Laurențiu Ciornei a fost de aceasta data Florin Pelin – rectorul UNEFS. &nbsp; Rectorul a vorbit  despre cum se..." />
<meta property="twitter:url" content="https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/" />
<meta property="twitter:image" content="http://img.youtube.com/vi/El11iaiz9D0/maxresdefault.jpg" />
<!-- profile -->
<meta property="profile:first_name" content="Tot Ceea Ce Este" />
<meta property="profile:username" content="Tot Ceea Ce Este" />
<!-- /OG -->
<link rel='https://api.w.org/' href='https://totceeaceeste.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://totceeaceeste.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://totceeaceeste.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://totceeaceeste.ro/?p=11884' />
<link rel="alternate" type="application/json+oembed" href="https://totceeaceeste.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotceeaceeste.ro%2Falegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://totceeaceeste.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotceeaceeste.ro%2Falegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.10.0" /><!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9386934605644985",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/amp/">
<link rel="icon" href="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-180x180.png" />
<meta name="msapplication-TileImage" content="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
.btn { }
.entry-meta { }
.m-h-s h1.entry-title { }
.m-h-s .entry-content { }
.m-h-s .entry-content blockquote, .m-h .entry-content blockquote { }
.in-w .p-nav-w .menu > li > a { }
.in-w .p-nav-w .menu .sub-menu { }
.in-w .s-nav-w .menu > li > a { }
.in-w .s-nav-w .menu .sub-menu { }
.hero .entry-title { }
.hero .entry-meta { }
.hero .entry-summary, .hero .entry-content { }
#page .p-h .page-title { }
#page .p-h .taxonomy-description { }
.c-a { }
.m-h .entry-title { }
.sb { }
.sb .w .w-t, .sb h1, .sb h2, .sb h3, .sb h4, .sb h5, .sb h6 { }
.sb a { }
.sb a:hover { }
.sb li a { }
.sb li a:hover { }
.s-f { }
.s-f .w-t, .s-f h1, .s-f h2, .s-f h3, .s-f h4, .s-f h5, .s-f h6 { }
.s-f a { }
.s-f a:hover { }
.s-f li a { }
.s-f li a:hover { }
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-11884 single-format-standard group-blog unlogged-in site-layout-default sticky-nav-smart header-layout-default site-hero-layout-default csb-l-default csb-s-alt est-d-border-bottom-alt est-a-default est-s-small cmt-l-default site-bg-active has-nb__afx nb__afx-bricks nb__afx-blocks nb__afx-slider nb__afx-static wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="hfeed site site-wrapper">

<div id="page-inner" class="inner-wrapper in-w">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	
	<header id="masthead" class="site-header s-h hidden-print layout-default style-default fluid-containers" role="banner">
	
	
		<div class="outer secondary-nav-wrapper hidden-xs hidden-sm s-nav-w secondary-bg invert-color">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w secondary-nav">
				<div class="n-i-c">
				
<span class="current-date pull-left">
	25/06/2020</span><nav id="site-secondary-nav-menu" class="secondary-nav-menu priority-nav loading nb-dd pull-right last-child" role="navigation">
		<ul id="secondary-menu" class="menu"><li id="menu-item-8412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8412 default-menu"><a href="https://totceeaceeste.ro"><span>Acasa</span></a></li>
<li id="menu-item-846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846 default-menu"><a href="https://totceeaceeste.ro/about-us/"><span>Despre noi</span></a></li>
<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215 default-menu"><a href="https://totceeaceeste.ro/doneaza/"><span>Doneaza</span></a></li>
<li id="menu-item-8562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8562 default-menu"><a href="https://www.facebook.com/totceeaceeste.ro/"><span>Facebook</span></a></li>
<li id="menu-item-9771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9771 default-menu"><a href="https://www.instagram.com/totceeaceeste/"><span>Instagram</span></a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 default-menu"><a href="https://totceeaceeste.ro/contact-us/"><span>Contact</span></a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3099 default-menu"><a href="https://totceeaceeste.ro/pagina-noastra-de-internet-utilizeaza-cookie-uri/"><span>Privacy Policy – ﻿Cookie &#038; data protection</span></a></li>
<li class="menu-item menu-item-has-children default-menu more"><a href="javascript:void(0)"><span>Mai multe</span> <i class="ti__angle-down menu-indicator depth-0"></i></a><ul class="sub-menu"></ul></li></ul>	</nav><!-- #site-navigation -->
				</div>
			</div>
		</div>
	</div>
	
		<div class="outer primary-nav-wrapper p-nav-w secondary-bg invert-color menu-hs-alt">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w primary-nav">
				<div class="n-i-c hidden-xs hidden-sm">
				<div class="site-branding-wrapper pull-left">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://totceeaceeste.ro/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Tot Ceea Ce Este</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Energia urmeaza informatia</div>
	
	</div><!-- .site-branding -->
</div><nav id="site-primary-nav-menu" class="primary-nav-menu priority-nav loading nb-dd abs-menu" role="navigation">
		
	<ul id="primary-menu" class="menu"><li id="menu-item-8024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8024 default-menu"><a href="https://totceeaceeste.ro/"><span>Acasa</span></a></li>
<li id="menu-item-5666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5666 default-menu"><a href="https://totceeaceeste.ro/ezo-gift-shop/"><span>MANDALE</span></a></li>
<li id="menu-item-848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-848 default-menu cat-menu gandul-zilei"><a href="https://totceeaceeste.ro/category/gandul-zilei/"><span>Alegeri Potrivite</span></a></li>
<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 default-menu cat-menu spiritual-pr"><a href="https://totceeaceeste.ro/category/spiritual-pr/"><span>Spiritual PR</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4077 default-menu"><a href="https://totceeaceeste.ro/terapii-si-ateliere/"><span>Terapii si Ateliere</span></a></li>
<li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852 default-menu cat-menu terapie-sanatate"><a href="https://totceeaceeste.ro/category/terapie-sanatate/"><span>Sanatate</span></a></li>
<li id="menu-item-853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853 default-menu cat-menu mental-coaching"><a href="https://totceeaceeste.ro/category/mental-coaching/"><span>Coaching</span></a></li>
<li id="menu-item-850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-850 default-menu cat-menu leadership"><a href="https://totceeaceeste.ro/category/leadership/"><span>Sporturi</span></a></li>
<li id="menu-item-849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849 default-menu cat-menu agentia-de-impresii"><a href="https://totceeaceeste.ro/category/agentia-de-impresii/"><span>Impresii</span></a></li>
<li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847 default-menu cat-menu dezvoltare-spirituala"><a href="https://totceeaceeste.ro/category/dezvoltare-spirituala/"><span>Dezvoltare spirituală</span></a></li>
<li id="menu-item-854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854 default-menu cat-menu tv-totceeaceeste"><a href="https://totceeaceeste.ro/category/tv-totceeaceeste/"><span>TV Totceeaceeste</span></a></li>
<li class="menu-item menu-item-has-children default-menu more"><a href="javascript:void(0)"><span>Mai multe</span> <i class="ti__angle-down menu-indicator depth-0"></i></a><ul class="sub-menu"></ul></li></ul>	</nav><!-- #site-navigation -->
<div class="extra-nav nb-dd pull-right last-child">
	<ul class="menu">
			<li class="menu-item menu-item-search menu-item-has-children by-click mega-menu mmenu-layout-default mmenu-size-default">
			<a href="javascript:void(0)" data-action="open-slidedown-search" data-react="#slidedown-search"><span data-action="close-dropdown"><span aria-hidden="true"><i class="ti__close"></i></span></span><span class="hide-on-active"><i class="ti__search"></i></span> <span class="label-text">Search</span></a>
			<div class="mmenu-content-wrapper mmenu-ct-w">
				<div class="mmenu-content-inner mmenu-ct-i container">
					
					<div class="search-form-wrapper" role="search">
	<form method="get" class="search-form" action="https://totceeaceeste.ro/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field form-control" placeholder="What are you looking for?" value="" name="s" title="Search for:" />
		</label><button type="submit" class="search-submit btn btn-default"><i class="ti__search"></i></button>
	</form>
</div>				</div>
			</div>
		</li>
		
			</ul>
</div>				</div>
				<div class="n-i-c s-h-m hidden-md hidden-lg">
					<div class="extra-nav nb-dd pull-left">
	<ul class="menu">
			<li class="menu-item menu-item-menu"><a href="javascript:void(0)" class="hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper"><i class="ti__menu"></i> <span class="label-text">Menu</span></a>
		</li>
			</ul>
</div><div class="site-branding-wrapper pull-left">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://totceeaceeste.ro/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Tot Ceea Ce Este</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Energia urmeaza informatia</div>
	
	</div><!-- .site-branding -->
</div><div class="extra-nav nb-dd pull-right">
	<ul class="menu">
			<li class="menu-item menu-item-search menu-item-has-children by-click mega-menu mmenu-layout-default mmenu-size-default">
			<a href="javascript:void(0)" data-action="open-slidedown-search" data-react="#slidedown-search"><span data-action="close-dropdown"><span aria-hidden="true"><i class="ti__close"></i></span></span><span class="hide-on-active"><i class="ti__search"></i></span> <span class="label-text">Search</span></a>
			<div class="mmenu-content-wrapper mmenu-ct-w">
				<div class="mmenu-content-inner mmenu-ct-i container">
					
					<div class="search-form-wrapper" role="search">
	<form method="get" class="search-form" action="https://totceeaceeste.ro/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field form-control" placeholder="What are you looking for?" value="" name="s" title="Search for:" />
		</label><button type="submit" class="search-submit btn btn-default"><i class="ti__search"></i></button>
	</form>
</div>				</div>
			</div>
		</li>
		
			</ul>
</div>				</div>
			</div>
		</div>
	</div>
	
	<div class="sub-nav-wrapper sub-nav-w white-bg default-color shadow-bottom">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w sub-nav">
				<div class="n-i-c">
				
<div id="breadcrumbs" class="site-breadcrumbs hidden-print">

</div>				</div>
			</div>
		</div>
	</div>
	
	<!-- noptimize --><script type="text/html" data-role="html" class="html-template" data-id="sticky-nav"></script><!-- /noptimize -->	
</header><!-- #masthead -->
	
	
		
	<div id="content-wrapper" class="content-wrapper c-w">
<div id="content-outer" class="site-content-outer s-c-o single-layout-default">
	
		
	<div id="content-inner" class="site-content-inner s-c-i layout-default content-type-editor">

				
		
		<div id="content" class="site-content s-c container">

			
			
			<div id="primary" class="content-area c-a">

				
				<main id="main" class="site-main s-m" role="main">
					
					
							 
						
						


<article id="post-11884" data-post-id="11884" class="m-hentry-s m-h-s post-11884 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-alegeri-potrivite tag-business-philosohy tag-florin-pelin tag-unefs non-ajax-post" data-post-url="https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/" data-role="article">
	<div class="hentry-i h-i">
		<header class="entry-header e-h guten-bun">
			<div class="sharing-buttons-wrapper shr-btn-w hidden-print clearfix">
<ul data-wrapper="true" class="social-networks display-inline style-plain-color size-large without-counter shape-circle sharing-buttons hover-style-color" data-role="sticky_share" data-url="https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/" data-title="ALEGERI POTRIVITE ca sa fii mai eficient in a armoniza triada trup, minte si suflet Recomandarile saptamanii" data-source="https://totceeaceeste.ro/" data-media="https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n.jpg">
	<li class="facebook" data-service="facebook" data-show="true" data-label="true" data-via=""><a title="Share on Facebook" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__facebook"></i><span>Share</span></a></li><li class="twitter" data-service="twitter" data-show="true" data-label="false" data-via=""><a title="Share on Twitter" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__twitter"></i><span>Tweet</span></a></li><li class="pinterest" data-service="pinterest" data-show="false" data-label="false" data-via=""><a title="Pin this Post" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__pinterest"></i><span>Pin it</span></a></li><li class="whatsapp" data-service="whatsapp" data-show="false" data-label="false" data-via=""><a title="Share on Whatsapp" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__whatsapp"></i><span>Share</span></a></li><li class="email" data-service="email" data-show="false" data-label="false" data-via=""><a title="Share via Email" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__mail"></i><span>Email</span></a></li><li class="more" data-service="more" data-show="true" data-label="false" data-via=""><a title="Mai multe" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__more-horiz"></i><span>Mai multe</span></a></li></ul>

</div>
			<h1 class="entry-title e-t m-b__20" data-role="article_title"><span class="entry-title-primary">ALEGERI POTRIVITE ca sa fii mai eficient in a armoniza triada trup, minte si suflet</span> <span class="entry-subtitle">Recomandarile saptamanii</span></h1>
			<div class="entry-meta e-m hidden-print m-b__30">
				<span class="byline meta-info">Tot Ceea Ce Este</span><span class="posted-on meta-info"><time class="entry-date published" datetime="2020-06-24T18:49:16+00:00">24/06/2020</time><time class="updated" datetime="2020-06-25T05:27:23+00:00">25/06/2020</time></span>			</div><!-- .entry-meta -->
			
				<div class="m-media-w post-thumbnail e-p-t default">
		<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n.jpg" width="1520" height="720" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n.jpg 1520w, https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n-300x142.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n-1024x485.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n-768x364.jpg 768w" sizes="(max-width: 1520px) 100vw, 1520px"><noscript><img width="1520" height="720" src="https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n.jpg 1520w, https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n-300x142.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n-1024x485.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n-768x364.jpg 768w" sizes="(max-width: 1520px) 100vw, 1520px" /></noscript></div>	</div>
	
			</header><!-- .entry-header -->

		<div class="entry-content e-c m-e-c guten-content">
			
			<h3>Astazi, in cadrul emisiunii Business Philosophy, am discutat despre studii superioare, sport de performanță și programe de sănătate.</h3>
<p>Invitatul special al moderatorilor Romeo Chiriac și Laurențiu Ciornei a fost de aceasta data Florin Pelin – rectorul UNEFS.</p>
<p><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/06/105785528_292178908642276_4335590777726258229_n.jpg" class="alignnone size-full wp-image-11895" alt width="1520" height="720" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/105785528_292178908642276_4335590777726258229_n.jpg 1520w, https://totceeaceeste.ro/wp-content/uploads/2020/06/105785528_292178908642276_4335590777726258229_n-300x142.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/105785528_292178908642276_4335590777726258229_n-1024x485.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/06/105785528_292178908642276_4335590777726258229_n-768x364.jpg 768w" sizes="(max-width: 1520px) 100vw, 1520px"><noscript><img class="alignnone size-full wp-image-11895" src="https://totceeaceeste.ro/wp-content/uploads/2020/06/105785528_292178908642276_4335590777726258229_n.jpg" alt="" width="1520" height="720" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/105785528_292178908642276_4335590777726258229_n.jpg 1520w, https://totceeaceeste.ro/wp-content/uploads/2020/06/105785528_292178908642276_4335590777726258229_n-300x142.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/105785528_292178908642276_4335590777726258229_n-1024x485.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/06/105785528_292178908642276_4335590777726258229_n-768x364.jpg 768w" sizes="(max-width: 1520px) 100vw, 1520px" /></noscript></p>
<p>&nbsp;</p>
<p>Rectorul a vorbit  despre cum se poate împleti sportul de performanță cu studiile superioare și pregătirea studenților pentru viață.</p>
<p>La rubrica <strong>&#8222;ALEGERI POTRIVITE&#8221;</strong> aducem in prim plan latura spirituala a subiectului abordat in cadrul emisiunii, dar si influentele astrale ale momentului, astfel incat sa fim mai pregatiti  si sa ne simtim mai confortabil cu tranzitele planetare ale Universului.</p>
<p><iframe title="Business Philosophy | Performanță, studii superioare și sănătate" width="810" height="456" src="https://www.youtube.com/embed/El11iaiz9D0?start=1256&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Nu stiu ce ati visat azi noapte de Sanzienele, insa, daca ati urmat recomandarile de la  Alegeri Potrivite  ati avut sanse mai mari sa va aduca vesti bune! In domeniul sanatatii si nu numai.</p>
<p>Suntem in continuare in <strong>ciclul mercurian</strong> al comunicarii, prosperitatii si al banilor, dar si sub influenta mai puternica a “apelor interioare”, adica a emotiilor noastre.</p>
<h3>Continuam sa urmarim fluxul Universului, ca sa fim mai eficienti in a armoniza  triada trup, minte si suflet.</h3>
<ul>
<li>E recomandat sa invatam sa <strong>discernem informatiile</strong> adevarate de cele false, care acum vin din toate partile.</li>
<li>E nevoie de actiune si <strong>de antrenament</strong> pentru a obtine rezultate, dar si performante in orice domeniu iti propui.  Poate va amintiti ca discutam in alta emisiune de <strong>regula 80/20</strong> (20% actiuni, care va aduc  80% rezultate).</li>
<li>E musai sa avem grija de <strong>sanatatea noastra.</strong> Acest corp ne duce zi de zi spiritul &#8230;.prin lume.</li>
</ul>
<p>Emotiile profunde ne fac adesea sa amanam sau sa evitam anumite actiuni. La fel si mintea ne aduce argumente ca sa amanam o dieta, o detoxifiere sau inceperea unor exercitii fizice, mai ales cand avem un <a href="https://www.slabirehipnoza.ro/">exces ponderal</a> sau cand nu consideram sanatatea o prioritate, desi constientizam ca avem probleme.</p>
<p>De maine, <strong>timp de 6 zile</strong>, tema Universului este cea a <strong>NEMISCARII</strong>. (Punctul zero). Si nu vorbim de a sta nemiscat sau fix, de a lenevi, ci de a ne gasi centrul, punctul zero din interiorul nostru, de unde nu ne poate destabiliza nici o furtuna exterioara. Pentru asta avem nevoie de <strong>autocontrol</strong>, de perseverenta in a ne deschide sau redeschide inima.</p>
<p>Inima se deschide atunci cand facem liniste in interior. Cand este  timpul sa stai atunci stai, cand este timpul sa actionezi, atunci actioneaza. Nu lasati fricile exagerate sa va distorsioineze adevarul interior.</p>
<p>Si ca sa ne fie si mai usor, Profesorul Saturn preda stafeta lui <strong>Jupiter, Marele benefic, </strong>care ne aduce de duminica (<strong>timp de 8 zile)</strong>, lectia <strong>administrarii</strong> aspectelor ce tin de viata materiala, respectiv: bunuri, afaceri, imobile, bani, dar si  vitalitatea si sanatatea corpului fizic.</p>
<h3>Ce &#8222;Alegeri potrivite&#8221; sa facem in perioada ce urmeaza</h3>
<p>Pentru BUSINESS</p>
<ul>
<li>Atentie la noi oportunitati, ca doar luna este in crestere si pot aparea noi contracte benefice</li>
<li>Faceti un bilant al veniturilor si cheltuielilor astfel incat sa analizati eficienta bugetului personal sau al afacerii</li>
<li>Sustineti-va  salariatii pentru a le imbunatati sanatatea si starea de bine. Cum? Oferindu-le un spatiu armonios, dar si accesul la masaj, terapii, sali de sport, psihoterapie, workshopuri de dezvoltare personala etc</li>
<li></li>
<li></li>
<li>Pentru TRUP-MINTE-SUFLET</li>
<li></li>
<li>Faceti bai cu sare gema (NaCl) si tot ceea ce tonifica sau relaxeaza corpul. In functie de ce avem nevoie (baie, masaj, terapie, exercitii fizice &#8230;.)</li>
<li>Folositi remediul floral Bach de maslin ca revigorant, stejarul pentru a scapa de efectele suprasolicitarii si castanul alb pentru a reduce ingrijorarea mentala ce provoaca insomnii</li>
<li>identificati prin observare ce calitati (resurse interioare) aveti astfel incat sa le constientizati si sa le folositi atunci cand sunteti intr-o situatie stresanta, Puteti face asta observand copii, observand ce calitati admirati la alte persoane sau observand ce calitati manifestati atunci cand va place de voi insiva</li>
</ul>
<p>Sa aveti autocontrol si sa va gasiti centrul, astfel incat sa faceti ALEGERILE POTRIVITE benefice pentru voi.</p>
<h3>Mai jos ai si recomandarile saptamanii (video)!</h3>
<p>Daca vrei sa fii la curent cu noutatile Universului pentru a face <strong>alegerile potrivite</strong>, te invit sa te <strong>abonezi</strong>  <strong><a href="https://www.youtube.com/channel/UCdtVAXnLs-rCvBlQ9akMUCg/">Aici</a></strong></p>
<p><iframe title="&quot;Alegeri Potrivite&quot; -  24 iunie 2020. despre performanta, sport si sanatate" width="810" height="456" src="https://www.youtube.com/embed/nln1lPxsDaw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

		</div><!-- .entry-content -->

		<footer class="entry-footer e-f hidden-print guten-bun">
			
			<span class="tags-links meta-info"><strong>Cuvinte cheie</strong> <a href="https://totceeaceeste.ro/tag/alegeri-potrivite/" rel="tag">alegeri potrivite</a> <a href="https://totceeaceeste.ro/tag/business-philosohy/" rel="tag">business philoso[hy</a> <a href="https://totceeaceeste.ro/tag/florin-pelin/" rel="tag">florin pelin</a> <a href="https://totceeaceeste.ro/tag/unefs/" rel="tag">unefs</a></span>			
			<!-- noptimize --><script type="text/html" data-role="html" class="html-template"><div class="sharing-buttons-wrapper shr-btn-w hidden-print clearfix">
<ul data-wrapper="true" class="social-networks display-inline style-plain-color size-large without-counter shape-circle show-all sharing-buttons hover-style-color" data-url="https://totceeaceeste.ro/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet/" data-title="ALEGERI POTRIVITE ca sa fii mai eficient in a armoniza triada trup, minte si suflet Recomandarile saptamanii" data-source="https://totceeaceeste.ro/" data-media="https://totceeaceeste.ro/wp-content/uploads/2020/06/105562288_262351844993008_7497917251291045900_n.jpg">
	<li class="facebook" data-service="facebook" data-show="true" data-label="true" data-via=""><a title="Share on Facebook" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__facebook"></i><span>Share</span></a></li><li class="twitter" data-service="twitter" data-show="true" data-label="false" data-via=""><a title="Share on Twitter" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__twitter"></i><span>Tweet</span></a></li><li class="pinterest" data-service="pinterest" data-show="false" data-label="false" data-via=""><a title="Pin this Post" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__pinterest"></i><span>Pin it</span></a></li><li class="whatsapp" data-service="whatsapp" data-show="false" data-label="false" data-via=""><a title="Share on Whatsapp" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__whatsapp"></i><span>Share</span></a></li><li class="email" data-service="email" data-show="false" data-label="false" data-via=""><a title="Share via Email" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__mail"></i><span>Email</span></a></li><li class="more" data-service="more" data-show="true" data-label="false" data-via=""><a title="Mai multe" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__more-horiz"></i><span>Mai multe</span></a></li></ul>

</div></script><!-- /noptimize -->		</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-## -->


						
					
					<div id="single-related-by-tags" class="single-block guten-bun related-by-tags single-related-posts"><div id="pbs-5ef4bc29bd235" class="first-page pbs pbs-quad post-blocks" data-role="wrapper" data-uid="pbs-5ef4bc29bd235" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Related Stories</span></h3>	
</div>			<div class="pbs-content" data-role="content">
				<div class="pbs-row row"><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0 c__xs-l c__md-n">		<article class="post-11866 post type-post status-publish format-standard has-post-thumbnail hentry category-stiri tag-alegeri-potrivite tag-business-philosophy tag-florin-pelin tag-rectorul-unefs tag-unefs hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://totceeaceeste.ro/despre-studii-superioare-sport-de-performanta-si-programe-de-sanatate-cu-florin-pelin-rectorul-unefs/" aria-hidden="true">
						<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/06/iu-300x137.jpeg" width="300" height="137" class="attachment-medium size-medium wp-post-image" alt srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/iu-300x137.jpeg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/iu-768x351.jpeg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/06/iu.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="137" src="https://totceeaceeste.ro/wp-content/uploads/2020/06/iu-300x137.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/iu-300x137.jpeg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/iu-768x351.jpeg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/06/iu.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://totceeaceeste.ro/despre-studii-superioare-sport-de-performanta-si-programe-de-sanatate-cu-florin-pelin-rectorul-unefs/" rel="bookmark">Despre studii superioare, sport de performanță și programe de sănătate, cu Florin Pelin – rectorul UNEFS</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-06-23T08:52:27+00:00">23/06/2020</time><time class="updated" datetime="2020-06-23T09:00:31+00:00">23/06/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0">		<article class="post-11785 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-alegeri-potrivite tag-astrologie-in-business tag-business-philosohy tag-eclipsa-de-soare tag-ileana-vladut tag-luna-noua tag-relatii-toxice tag-saturn tag-solstitiu-de-vara hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://totceeaceeste.ro/relatii-toxice-un-weekend-cu-solstitiu-eclipsa-de-soare-luna-noua-si-lectia-asumarii-adusa-de-saturn/" aria-hidden="true">
						<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/06/ili-300x169.png" width="300" height="169" class="attachment-medium size-medium wp-post-image" alt srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/ili-300x169.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ili-1024x577.png 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ili-768x433.png 768w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ili.png 1114w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="169" src="https://totceeaceeste.ro/wp-content/uploads/2020/06/ili-300x169.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/ili-300x169.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ili-1024x577.png 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ili-768x433.png 768w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ili.png 1114w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://totceeaceeste.ro/relatii-toxice-un-weekend-cu-solstitiu-eclipsa-de-soare-luna-noua-si-lectia-asumarii-adusa-de-saturn/" rel="bookmark">Relatii toxice, un weekend cu Solstitiu, Eclipsa de soare, Luna noua si &#8222;ALEGERI POTRIVITE&#8221; pentru lectia asumarii adusa de Saturn</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-06-17T18:55:28+00:00">17/06/2020</time><time class="updated" datetime="2020-06-17T19:30:54+00:00">17/06/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0 c__xs-l c__md-n">		<article class="post-11779 post type-post status-publish format-standard has-post-thumbnail hentry category-recomandarile-noastre tag-alegeri-potrivite tag-business-philosophy hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://totceeaceeste.ro/despre-delatiune-si-relatii-toxice-la-locul-de-munca/" aria-hidden="true">
						<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/06/ddd-300x137.jpeg" width="300" height="137" class="attachment-medium size-medium wp-post-image" alt srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/ddd-300x137.jpeg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ddd-768x351.jpeg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ddd.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="137" src="https://totceeaceeste.ro/wp-content/uploads/2020/06/ddd-300x137.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/ddd-300x137.jpeg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ddd-768x351.jpeg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ddd.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://totceeaceeste.ro/despre-delatiune-si-relatii-toxice-la-locul-de-munca/" rel="bookmark">Despre delațiune și relații toxice la locul de muncă</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-06-16T21:12:02+00:00">16/06/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0">		<article class="post-11700 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei category-stiri tag-alegeri-potrivite tag-barla tag-business-philosophy tag-gheorghe-voicu hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://totceeaceeste.ro/migratia-de-la-urban-catre-rural-si-intoarcerea-la-radacini-8-zile-in-care-uranus-ne-invata-sa-ascultam-si-sa-ne-deschidem/" aria-hidden="true">
						<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/06/dff-300x176.png" width="300" height="176" class="attachment-medium size-medium wp-post-image" alt srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/dff-300x176.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/dff-768x451.png 768w, https://totceeaceeste.ro/wp-content/uploads/2020/06/dff.png 971w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="176" src="https://totceeaceeste.ro/wp-content/uploads/2020/06/dff-300x176.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/dff-300x176.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/dff-768x451.png 768w, https://totceeaceeste.ro/wp-content/uploads/2020/06/dff.png 971w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://totceeaceeste.ro/migratia-de-la-urban-catre-rural-si-intoarcerea-la-radacini-8-zile-in-care-uranus-ne-invata-sa-ascultam-si-sa-ne-deschidem/" rel="bookmark">Migrația de la urban catre rural si intoarcerea la radacini. 8 zile in care Uranus ne invata sa ascultam si sa ne deschidem</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-06-10T17:39:26+00:00">10/06/2020</time><time class="updated" datetime="2020-06-11T06:16:30+00:00">11/06/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div></div>			</div>
			</div></div><!--/pbs-5ef4bc29bd235-->
			</div><div id="single-related-by-cats" class="single-block guten-bun related-by-cats single-related-posts"><div id="pbs-5ef4bc29c4e8c" class="first-page pbs pbs-quad-v2 post-blocks" data-role="wrapper" data-uid="pbs-5ef4bc29c4e8c" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>S-ar putea sa iti mai placa si</span></h3>	
</div>			<div class="pbs-content" data-role="content">
				<div class="pbs-row row"><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-11596 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei category-stiri tag-alegeri-potrivite tag-alexandreea tag-business-philosophy tag-inot-in-ape-inghetate tag-metoda-win-hof tag-paul-georgescu tag-recomandari-iunie hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/alegeri-potrivite-sau-prin-ce-ape-inghetate-ne-scaldam-in-luna-iunie/" rel="bookmark">&#8222;Alegeri Potrivite&#8221; sau prin ce ape inghetate ne scaldam in luna iunie</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-06-03T20:36:17+00:00">03/06/2020</time><time class="updated" datetime="2020-06-04T20:49:11+00:00">04/06/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-11557 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-alegeri-potrivite tag-business-philosophy tag-gambling tag-liviu-popovici hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/alegeri-potrivite-sau-hazard/" rel="bookmark">Alegeri potrivite sau hazard?</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-05-27T23:30:15+00:00">27/05/2020</time><time class="updated" datetime="2020-05-28T06:33:18+00:00">28/05/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-11444 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-alegeri-potrivite tag-business-philosophy tag-ileana-vladut tag-victor-yila hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/alegeri-potrivite-si-avantajele-prezentei-de-sine-multilingvistice/" rel="bookmark">&#8222;Alegeri potrivite&#8221; si avantajele prezentei de sine &#8230; multilingvistice</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-05-20T23:18:50+00:00">20/05/2020</time><time class="updated" datetime="2020-05-21T08:44:01+00:00">21/05/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-11375 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei category-stiri tag-alegeri-potrivite tag-business-philosophy tag-clinica-online tag-obiceiuri-noi hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/alegeri-potrivite-pentru-o-noua-alternativa-in-sistemul-medical-clinica-online/" rel="bookmark">&#8222;Alegeri potrivite&#8221; pentru o nouă alternativă în sistemul medical &#8211; Clinica Online</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-05-13T19:37:12+00:00">13/05/2020</time><time class="updated" datetime="2020-05-13T19:37:17+00:00">13/05/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div></div>			</div>
			</div></div><!--/pbs-5ef4bc29c4e8c-->
			</div><div class="single-block guten-bun">
	
	<nav class="navigation post-navigation" role="navigation" aria-label="Articole">
		<h2 class="screen-reader-text">Navigare în articole</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://totceeaceeste.ro/spiritul-de-discernamant-e-mai-rar-pe-lume-chiar-decat-diamantele-si-perlele/" rel="prev"><i class="ti__arrow-left"></i><span class="post-label">Articolul anterior</span> <span class="post-title">Spiritul de discernământ  e mai rar pe lume chiar decât diamantele  şi perlele</span></a></div></div>
	</nav></div><div id="single-read-next" class="latest-by-cats single-block guten-bun"><div id="pbs-5ef4bc29ccb32" class="first-page pbs pbs-theme-loop post-blocks" data-role="wrapper" data-uid="pbs-5ef4bc29ccb32" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Citeste urmatorul articol</span></h3>	
</div>			<div class="pbs-content" data-role="content">
				

<article id="post-11296" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-11296 post type-post status-publish format-standard has-post-thumbnail category-gandul-zilei tag-alegeri-potrivite tag-deschiderea-inimii tag-steaua86 tag-tudorel-stoica">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/cum-sa-stralucesti-in-conformitate-cu-brandul-inimii-tale-cu-tudorel-stoica-capitanul-steaua86/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/05/sss.png" width="180" height="99" class="attachment-180x180 size-180x180 wp-post-image" alt srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/sss.png 808w, https://totceeaceeste.ro/wp-content/uploads/2020/05/sss-300x166.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/sss-768x424.png 768w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="99" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/sss.png" class="attachment-180x180 size-180x180 wp-post-image" alt="" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/sss.png 808w, https://totceeaceeste.ro/wp-content/uploads/2020/05/sss-300x166.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/sss-768x424.png 768w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/cum-sa-stralucesti-in-conformitate-cu-brandul-inimii-tale-cu-tudorel-stoica-capitanul-steaua86/" rel="bookmark">Cum sa stralucesti in conformitate cu brandul inimii tale, cu Tudorel Stoica, capitanul Steaua&#8217;86</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-05-06T22:00:08+00:00">06/05/2020</time><time class="updated" datetime="2020-05-06T22:00:17+00:00">06/05/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>O nouă ediție a emisiunii Business Philosophy l-a avut astazi ca invitat pe Tudorel Stoica&#8230;.</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-11296## -->



<article id="post-11222" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-11222 post type-post status-publish format-standard has-post-thumbnail category-gandul-zilei category-stiri tag-alegeri-potrivite tag-business-philosophy tag-ileana-vladut tag-marian-dragulescu">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/plus-de-sanatate-cu-marian-dragulescu-si-alegeri-potrivite-cu-regula-80-20/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/04/ap-29.04.png" width="180" height="95" class="attachment-180x180 size-180x180 wp-post-image" alt srcset="https://totceeaceeste.ro/wp-content/uploads/2020/04/ap-29.04.png 848w, https://totceeaceeste.ro/wp-content/uploads/2020/04/ap-29.04-300x158.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/04/ap-29.04-768x406.png 768w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="95" src="https://totceeaceeste.ro/wp-content/uploads/2020/04/ap-29.04.png" class="attachment-180x180 size-180x180 wp-post-image" alt="" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/04/ap-29.04.png 848w, https://totceeaceeste.ro/wp-content/uploads/2020/04/ap-29.04-300x158.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/04/ap-29.04-768x406.png 768w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/plus-de-sanatate-cu-marian-dragulescu-si-alegeri-potrivite-cu-regula-80-20/" rel="bookmark">Plus de sănătate cu Marian Drăgulescu si &#8222;Alegeri potrivite&#8221; cu regula 80/20</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-04-29T20:13:17+00:00">29/04/2020</time><time class="updated" datetime="2020-04-29T20:16:16+00:00">29/04/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>In seara aceasta, invitatul emisiunii &#8222;Business Philosophy&#8221;  a fost multiplul campion olimpic si mondial la&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-11222## -->



<article id="post-11126" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-11126 post type-post status-publish format-standard has-post-thumbnail category-gandul-zilei category-stiri tag-alegeri-potrivite tag-business-philosophy tag-cauze-spirituale-probleme-dentare tag-criza-stomatologica tag-ileana-vladut tag-probleme-dentare">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/alegeri-potrivite-pentru-urgentele-dintilor-cauzele-spirituale-ale-problemelor-dentare/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/04/c33.png" width="180" height="103" class="attachment-180x180 size-180x180 wp-post-image" alt srcset="https://totceeaceeste.ro/wp-content/uploads/2020/04/c33.png 782w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-300x172.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-768x441.png 768w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="103" src="https://totceeaceeste.ro/wp-content/uploads/2020/04/c33.png" class="attachment-180x180 size-180x180 wp-post-image" alt="" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/04/c33.png 782w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-300x172.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-768x441.png 768w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/alegeri-potrivite-pentru-urgentele-dintilor-cauzele-spirituale-ale-problemelor-dentare/" rel="bookmark">&#8222;Alegeri Potrivite&#8221; pentru urgentele dintilor. Cauzele spirituale ale problemelor dentare</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-04-21T20:45:20+00:00">21/04/2020</time><time class="updated" datetime="2020-04-22T21:23:43+00:00">22/04/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>În cadrul emisiunii Business Philosophy,  moderată de Romeo Chiriac și Laurențiu Ciornei, a fost dezbătută&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-11126## -->



<article id="post-11043" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-11043 post type-post status-publish format-standard has-post-thumbnail category-gandul-zilei category-stiri tag-alegeri-potrivite tag-business-philosophy tag-covid-19 tag-detasarea tag-eugen-manaila tag-ileana-vladut tag-invictus tag-supravietuire">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/detaseaza-te-si-fa-alegeri-potrivite-tehnici-de-supravietuire-pentru-perioada-covid-19/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-snssssds.png" width="180" height="95" class="attachment-180x180 size-180x180 wp-post-image" alt srcset="https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-snssssds.png 850w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-snssssds-300x158.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-snssssds-768x406.png 768w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="95" src="https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-snssssds.png" class="attachment-180x180 size-180x180 wp-post-image" alt="" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-snssssds.png 850w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-snssssds-300x158.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-snssssds-768x406.png 768w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/detaseaza-te-si-fa-alegeri-potrivite-tehnici-de-supravietuire-pentru-perioada-covid-19/" rel="bookmark">Detaseaza-te si fa &#8222;Alegeri Potrivite&#8221;.Tehnici de supraviețuire pentru perioada &#8222;COVID-19&#8221;</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-04-15T20:02:20+00:00">15/04/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>Adevaratul scop al dezamagirii este acela de a ne invata arta rara a detasarii. Arta&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-11043## -->



<article id="post-10876" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-10876 post type-post status-publish format-standard has-post-thumbnail category-gandul-zilei tag-alegeri-potrivite tag-business-philosophy tag-canal-33 tag-dragos-luscan tag-eliberare-emotionala tag-hipnoterapie-slabire tag-ileana-vladut tag-kinetoterapie tag-sa-slabesti">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/covid19-din-inamic-%c8%8bn-aliat-pentru-alegeri-potrivite-si-eliberari-emotionale-de-super-luna-plina/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/04/cover-8.04.2020-1.png" width="180" height="106" class="attachment-180x180 size-180x180 wp-post-image" alt srcset="https://totceeaceeste.ro/wp-content/uploads/2020/04/cover-8.04.2020-1.png 865w, https://totceeaceeste.ro/wp-content/uploads/2020/04/cover-8.04.2020-1-300x176.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/04/cover-8.04.2020-1-768x450.png 768w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="106" src="https://totceeaceeste.ro/wp-content/uploads/2020/04/cover-8.04.2020-1.png" class="attachment-180x180 size-180x180 wp-post-image" alt="" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/04/cover-8.04.2020-1.png 865w, https://totceeaceeste.ro/wp-content/uploads/2020/04/cover-8.04.2020-1-300x176.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/04/cover-8.04.2020-1-768x450.png 768w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/covid19-din-inamic-%c8%8bn-aliat-pentru-alegeri-potrivite-si-eliberari-emotionale-de-super-luna-plina/" rel="bookmark">Covid19 &#8211; din inamic ȋn aliat pentru &#8222;Alegeri potrivite&#8221; şi eliberări emoţionale de Super Lună plină</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-04-08T18:20:01+00:00">08/04/2020</time><time class="updated" datetime="2020-04-08T18:28:14+00:00">08/04/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>Paradoxal cum izolarea fortata de COVID-19 ne uneste mai mult si ne aduce mai aproape&#8230;.</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-10876## -->

			</div>
			<div class="pbs-nav load_more" data-role="navigation" data-nav="load_more" data-uid="pbs-5ef4bc29ccb32">
		<a href="javascript:void(0)" class="load-more" data-role="load-more" rel="nofollow" data-loading="Mai multe"><span>Mai multe</span><i class="ti__angle-down"></i></a>
		<div class="pbs-loader preloader">
	<div></div>
	<div></div>
	<div></div>
</div></div>						<div class="pbs-vars hidden" data-current-page="1" data-args="{&quot;post_type&quot;:&quot;post&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;post__not_in&quot;:[11884,11866,11785,11779,11700,11596,11557,11444,11375,11296,11222,11126,11043,10876],&quot;category__in&quot;:[42],&quot;posts_per_page&quot;:5,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;}" data-settings="{&quot;block_id&quot;:&quot;pbs-5ef4bc29ccb32&quot;,&quot;post_id&quot;:11884,&quot;title&quot;:&quot;Citeste urmatorul articol&quot;,&quot;class&quot;:&quot;pbs pbs-theme-loop post-blocks&quot;,&quot;info&quot;:&quot;date&quot;,&quot;excerpt&quot;:true,&quot;excerpt_length&quot;:15,&quot;navigation&quot;:&quot;load_more&quot;,&quot;thumb_style&quot;:&quot;square&quot;,&quot;wrapper&quot;:&quot;div&quot;,&quot;template&quot;:&quot;classic-small&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;uid&quot;:&quot;pbs-5ef4bc29ccb32&quot;,&quot;react&quot;:&quot;post_block_theme_loop&quot;,&quot;nonce&quot;:&quot;6160ed41bf&quot;}">
						</div>
						</div></div><!--/pbs-5ef4bc29ccb32-->
			</div>
				</main><!-- #main -->

				
			</div><!-- #primary -->

			
			

<div id="secondary" class="widget-area sidebar sb main-sidebar m-sb hidden-print nbsd-wrapper hidden-xs hidden-sm" role="complementary">
	<div class="widget-area-inner nbsd-content">
				<aside id="media_image-35" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/7520102"><img width="300" height="235" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/banner-pe-anul-2020-nou-300x235.jpg" class="image wp-image-11364  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/banner-pe-anul-2020-nou-300x235.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/banner-pe-anul-2020-nou.jpg 587w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-38" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/7520350"><img width="301" height="183" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/vegis.png" class="image wp-image-11368  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><!--/.widget--><aside id="media_image-40" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/7520406"><img width="300" height="167" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-300x167.jpg" class="image wp-image-11369  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-300x167.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-1024x568.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-768x426.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-1536x853.jpg 1536w, https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-2048x1137.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-32" class="widget w widget_media_image"><a href="https://totceeaceeste.ro/ezo-gift-shop/"><img width="279" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2019/12/MM-279x300.jpg" class="image wp-image-9333  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/12/MM-279x300.jpg 279w, https://totceeaceeste.ro/wp-content/uploads/2019/12/MM.jpg 756w" sizes="(max-width: 279px) 100vw, 279px" /></a></aside><!--/.widget--><aside id="media_image-24" class="widget w widget_media_image"><a href="https://hidratarecorecta.ro"><img width="300" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n-300x300.jpg" class="image wp-image-8642  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="text-14" class="widget w widget_text">			<div class="textwidget"><section id="pbs-5ef4bc29e2a1c" class="first-page pbs pbs-13 post-blocks" data-role="wrapper" data-uid="pbs-5ef4bc29e2a1c" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Cele mai populare articole</span></h3>	
</div>			<div class="pbs-content" data-role="content">
						<article class="post-11819 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-5dcb226f94f07 category-mental-coaching category-recomandarile-noastre category-spiritual-pr hentry pbs-module pbs-module-counter-overlay pbs-module-counter pbs-module-overlay">
			<header class="entry-header pbs_e-h">
					
				<a class="post-thumbnail pbs_e-p-t default" href="https://totceeaceeste.ro/top-5-metode-de-a-deveni-cult-dupa-40-de-ani/" aria-hidden="true">
					
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/06/ads-300x200.jpg" width="300" height="200" class="attachment-medium size-medium wp-post-image" alt srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/ads-300x200.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ads-1024x683.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ads-768x512.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ads.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="200" src="https://totceeaceeste.ro/wp-content/uploads/2020/06/ads-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/06/ads-300x200.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ads-1024x683.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ads-768x512.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/06/ads.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
					<span class="format-icon standard"></span>				</a>

				<div class="pbs_overlay-w">
					<span class="pbs_pcount">1</span>
					<div class="pbs_overlay-c">
						
						<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/top-5-metode-de-a-deveni-cult-dupa-40-de-ani/" rel="bookmark">TOP 5 metode de a deveni CULT dupa 40 de ani</a></h4>					
												<div class="entry-meta pbs_e-m below">
							<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-06-19T16:58:23+00:00">19/06/2020</time><time class="updated" datetime="2020-06-21T09:15:49+00:00">21/06/2020</time></span>						</div><!-- .entry-meta -->
						
											</div>
				</div>
			</header><!-- .entry-header -->
		</article>
				<article class="post-6182 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-reteta-ilenucai hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">2</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/reteta-zilei-de-3-septembrie-pentru-a-fi-om/" rel="bookmark">REȚETA ZILEI de 3 Septembrie pentru a FI OM</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2019-09-03T07:19:33+00:00">03/09/2019</time><time class="updated" datetime="2019-09-03T07:19:35+00:00">03/09/2019</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-6333 post type-post status-publish format-standard has-post-thumbnail hentry category-recomandarile-noastre category-terapie-sanatate tag-masaj-talpa tag-masajul-picioarelor tag-reflexoterapie tag-vindecare hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">3</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/talpa-e-oglinda-corpului-invata-cum-sa-ti-rasfeti-picioarele-cu-un-masaj-sanatos/" rel="bookmark">Talpa e oglinda corpului! Învață cum să-ți răsfeți picioarele cu un masaj sănătos!</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2019-09-12T21:19:36+00:00">12/09/2019</time><time class="updated" datetime="2019-09-12T21:19:37+00:00">12/09/2019</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-3114 post type-post status-publish format-standard has-post-thumbnail hentry category-recomandarile-noastre category-succes-press-pr category-terapie-sanatate category-tv-totceeaceeste tag-hipnoterapie-slabire tag-hipnoza-slabire tag-ileana-vladut tag-inelul-gastric-virtual tag-reducere-greutate tag-slabire tag-slabirehipnoza tag-slim-start hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">4</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/slim-start/" rel="bookmark">SLIM START &#8230;</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2018-12-29T16:02:45+00:00">29/12/2018</time><time class="updated" datetime="2018-12-29T16:02:47+00:00">29/12/2018</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-3108 post type-post status-publish format-standard has-post-thumbnail hentry category-succes-press-pr tag-aqua-carpatica hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">5</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/cutiuta-aqua-carpatica-kids-in-editie-speciala-de-sarbatori/" rel="bookmark">Cutiuța AQUA Carpatica Kids în ediție specială de sărbători</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2018-12-29T13:30:05+00:00">29/12/2018</time><time class="updated" datetime="2018-12-29T13:30:06+00:00">29/12/2018</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
					</div>
			<div class="pbs-nav prev_next_top" data-role="navigation" data-nav="prev_next_top" data-uid="pbs-5ef4bc29e2a1c">
		<a href="javascript:void(0)" class="prev" data-role="prev" rel="nofollow"><i class="ti__angle-left"></i><span>Prev</span></a>
		<a href="javascript:void(0)" class="next" data-role="next" rel="nofollow"><span>Next</span><i class="ti__angle-right"></i></a>
		<div class="pbs-loader preloader">
	<div></div>
	<div></div>
	<div></div>
</div></div>						<div class="pbs-vars hidden" data-current-page="1" data-args="{&quot;post_type&quot;:&quot;post&quot;,&quot;category__not_in&quot;:[&quot;1&quot;],&quot;posts_per_page&quot;:&quot;5&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;post__not_in&quot;:[11884,11819,6182,6333,3114,3108]}" data-settings="{&quot;block_id&quot;:&quot;pbs-5ef4bc29e2a1c&quot;,&quot;post_id&quot;:11884,&quot;title&quot;:&quot;Cele mai populare articole&quot;,&quot;class&quot;:&quot;pbs pbs-13 post-blocks&quot;,&quot;info&quot;:&quot;date&quot;,&quot;excerpt_length&quot;:&quot;30&quot;,&quot;navigation&quot;:&quot;prev_next_top&quot;,&quot;thumb_style&quot;:&quot;default&quot;,&quot;wrapper&quot;:&quot;section&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;advanced_orderby&quot;:&quot;default&quot;,&quot;filter_by&quot;:&quot;none&quot;,&quot;filter_style&quot;:&quot;inline&quot;,&quot;uid&quot;:&quot;pbs-5ef4bc29e2a1c&quot;,&quot;react&quot;:&quot;post_block_13&quot;,&quot;nonce&quot;:&quot;b6f111d7d0&quot;}">
						</div>
						</div></section><!--/pbs-5ef4bc29e2a1c-->
			
</div>
		</aside><!--/.widget--><aside id="media_image-20" class="widget w widget_media_image"><a href="http://www.slabirehipnoza.ro"><img width="300" height="166" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-300x166.jpg" class="image wp-image-8635  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-300x166.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-768x425.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-22" class="widget w widget_media_image"><a href="https://fitnessandspa.ro/"><img width="300" height="137" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/aa-300x137.png" class="image wp-image-8636  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/aa-300x137.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/aa.png 494w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-19" class="widget w widget_media_image"><a href="http://www.holisticsoma.ro"><img width="300" height="139" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/soma-300x139.png" class="image wp-image-8640  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/soma-300x139.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/soma.png 660w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-23" class="widget w widget_media_image"><a href="http://www.pefectlotus.ro"><img width="300" height="197" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS-300x197.png" class="image wp-image-8637  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS-300x197.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS.png 686w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-34" class="widget w widget_media_image"><a href="https://asociatiasucces.ro/"><img width="300" height="169" src="https://totceeaceeste.ro/wp-content/uploads/2020/02/banner-5-ases-640x360-1-300x169.jpg" class="image wp-image-10045  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/02/banner-5-ases-640x360-1-300x169.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/02/banner-5-ases-640x360-1.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-42" class="widget w widget_media_image"><a href="https://clinica-online.ro/"><img width="300" height="122" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-300x122.png" class="image wp-image-11415  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-300x122.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-768x313.png 768w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-43" class="widget w widget_media_image"><a href="https://cursuridecalificare.ro/"><img width="300" height="68" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/Eurodeal-300x68.png" class="image wp-image-11417  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/Eurodeal-300x68.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Eurodeal.png 472w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="custom_html-2" class="widget_text widget w widget_custom_html"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-9386934605644985" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside><!--/.widget-->			</div>
</div><!-- #secondary -->

		
		</div><!-- #content -->

		
	</div><!-- #content-inner -->

</div><!-- #content-outer -->
	</div><!-- .content-wrapper -->

	
	
	<footer id="colophon" class="site-footer s-f hidden-print layout-special style-default  secondary-bg invert-color dark-bg fluid-containers" role="contentinfo">

		
		
	<div id="footer-widgets" class="outer footer-widgets f-w shadow-bottom-invert">
		<div class="container">

			<div class="inner-container">
		
			
			<div class="row footer-wigets-row f-w-r m-b__30">
				<div id="footer-widget-1" class="footer-widget-col f-w-c col-md-5">
				<aside id="text-16" class="widget w widget_text"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>HAPPY LOTUS LIFE SRL</span></h3><i class="ti__angle-down w-btn-i"></i></div>			<div class="textwidget"><div class="textwidget">
<div>
<p><strong>Adresa</strong>: Bucuresti, Aleea Socului, Nr. 2, Sector 2<br />
<strong>Nr. Reg. Comertului</strong>: J40/120/2017<br />
<strong>CUI</strong>: 36896689<br />
<strong>Telefon</strong>: 0722876801<br />
<strong>Email</strong>: ileana@perfectlotus.ro</p>
<p><strong>Redactor sef &amp; terapeut holistic:  Ileana Vladut</strong></p>
</div>
</div>
</div>
		</aside><!--/.widget--><aside id="media_image-17" class="widget w widget_media_image"><img width="300" height="40" src="https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm-300x40.png" class="image wp-image-1018  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm-300x40.png 300w, https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm.png 450w" sizes="(max-width: 300px) 100vw, 300px" /></aside><!--/.widget-->				</div>
				<!-- #footer-widget-1 -->

				<div id="footer-widget-2" class="footer-widget-col f-w-c col-md-2 col-md-offset-1">
				<aside id="nav_menu-1" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Info Util</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8412"><a href="https://totceeaceeste.ro"><span>Acasa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="https://totceeaceeste.ro/about-us/"><span>Despre noi</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="https://totceeaceeste.ro/doneaza/"><span>Doneaza</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8562"><a href="https://www.facebook.com/totceeaceeste.ro/"><span>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9771"><a href="https://www.instagram.com/totceeaceeste/"><span>Instagram</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691"><a href="https://totceeaceeste.ro/contact-us/"><span>Contact</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3099"><a href="https://totceeaceeste.ro/pagina-noastra-de-internet-utilizeaza-cookie-uri/"><span>Privacy Policy – ﻿Cookie &#038; data protection</span></a></li>
</ul></div></aside><!--/.widget-->				</div>
				<!-- #footer-widget-2 -->

				<div id="footer-widget-3" class="footer-widget-col f-w-c col-md-2">
				<aside id="nav_menu-2" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Tot Ceea Ce Este</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-main-container"><ul id="menu-main" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8024"><a href="https://totceeaceeste.ro/"><span>Acasa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5666"><a href="https://totceeaceeste.ro/ezo-gift-shop/"><span>MANDALE</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-848 cat-menu gandul-zilei"><a href="https://totceeaceeste.ro/category/gandul-zilei/"><span>Alegeri Potrivite</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 cat-menu spiritual-pr"><a href="https://totceeaceeste.ro/category/spiritual-pr/"><span>Spiritual PR</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4077"><a href="https://totceeaceeste.ro/terapii-si-ateliere/"><span>Terapii si Ateliere</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852 cat-menu terapie-sanatate"><a href="https://totceeaceeste.ro/category/terapie-sanatate/"><span>Sanatate</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853 cat-menu mental-coaching"><a href="https://totceeaceeste.ro/category/mental-coaching/"><span>Coaching</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-850 cat-menu leadership"><a href="https://totceeaceeste.ro/category/leadership/"><span>Sporturi</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849 cat-menu agentia-de-impresii"><a href="https://totceeaceeste.ro/category/agentia-de-impresii/"><span>Impresii</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847 cat-menu dezvoltare-spirituala"><a href="https://totceeaceeste.ro/category/dezvoltare-spirituala/"><span>Dezvoltare spirituală</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854 cat-menu tv-totceeaceeste"><a href="https://totceeaceeste.ro/category/tv-totceeaceeste/"><span>TV Totceeaceeste</span></a></li>
</ul></div></aside><!--/.widget-->				</div>
				<!-- #footer-widget-3 -->

				<div id="footer-widget-4" class="footer-widget-col f-w-c col-md-2">
				<aside id="rss-4" class="widget w widget_rss"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span><a class="rsswidget" href="https://superprofit.ro/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://totceeaceeste.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://superprofit.ro/">Super Profit</a></span></h3><i class="ti__angle-down w-btn-i"></i></div><ul><li><a class='rsswidget' href='https://superprofit.ro/vinurile-the-iconic-estate-din-portofoliul-alexandrion-group-au-obtinut-10-medalii-de-aur-si-argint-la-international-wine-contest-bucharest-vinarium-2020/'>Vinurile The Iconic Estate, din portofoliul Alexandrion Group, au obţinut 10 medalii de aur şi argint la International Wine Contest Bucharest Vinarium 2020</a></li><li><a class='rsswidget' href='https://superprofit.ro/recomandarea-noastra-dr-radu-elisei-medic-specialist-chirurg/'>Recomandarea noastra: Dr. Radu Elisei – Medic specialist chirurg</a></li></ul></aside><!--/.widget--><aside id="media_image-27" class="widget w widget_media_image"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>MAGAZINUL DE MANDALE</span></h3><i class="ti__angle-down w-btn-i"></i></div><a href="https://totceeaceeste.ro/ezo-gift-shop/"><img width="810" height="396" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-1024x500.png" class="image wp-image-8644  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" title="Cadouri pentru suflet" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-1024x500.png 1024w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-300x146.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-768x375.png 768w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n.png 1367w" sizes="(max-width: 810px) 100vw, 810px" /></a></aside><!--/.widget-->				</div>
				<!-- #footer-widget-4 -->
				
			</div>
			<!-- /floor 1 -->

			<div class="row footer-wigets-row f-w-r">
				<div id="footer-widget-5" class="footer-widget-col f-w-c col-md-6 col-md-offset-3">
								</div>
				<!-- #footer-widget-5 -->
				
			</div>
			<!-- /floor 2 -->

						
			</div>

		</div>
	</div>

	
		<!-- #footer-widgets -->

	
	<div id="footer-info" class="outer site-info f-i">
		<div class="container">
			<div class="inner-container">
				
<div class="copyright text-center">
&copy; Copyright 2020 by <a href="https://totceeaceeste.ro/" rel="home" title="Tot Ceea Ce Este - Energia urmeaza informatia">Tot Ceea Ce Este</a>. All Rights Reserved.</div>			</div>
		</div>
	</div>
		<!-- #footer-info -->

	
</footer>
<!-- #colophon -->
	
</div><!-- .inner-wrapper -->
<!-- noptimize --><script type="text/html" data-role="html" class="html-template" data-encoded="false">
<div id="hidden-nav-wrapper" class="hidden-nav-wrapper h-nav-w" data-role="hidden-nav">
	<div id="hidden-nav-inner" class="hidden-nav-inner h-nav-in secondary-bg invert-color b-bd">
		<div id="hidden-nav" class="hidden-nav h-nav">

							<div class="hidden-nav-header h-nav-h">
					<div class="site-branding-wrapper">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://totceeaceeste.ro/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Tot Ceea Ce Este</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Energia urmeaza informatia</div>
	
	</div><!-- .site-branding -->
</div>				</div>
				<div class="hidden-nav-body h-nav-b">
				 							<ul id="hidden-menu" class="menu">
							<li class="menu-setting-message"><span>
							Create a Menu in <a href="https://totceeaceeste.ro/wp-admin/nav-menus.php">Menus</a> and assign it as Hidden Menu in <a href="https://totceeaceeste.ro/wp-admin/nav-menus.php?action=locations">Theme Location</a>							</span></li>
						</ul>
									</div>

					</div>
	</div>

	<div class="hidden-nav-bg h-nav-bg"></div>
	
	<a href="javascript:void(0)" title="Close" class="h-nav-toggle hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper">
		<i class="ti__close"></i>
	</a>

</div>
</script><!-- /noptimize -->
</div><!-- #page -->

<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Arată mai mult" data-readless-text="Arată mai puțin"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necesare 
                        </a>
                    
                    <span class="cli-necessary-caption">Întotdeauna activate</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necesare 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Non-necesare</span></label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/totceeaceeste.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/vendor/moment/moment.js?ver=238529e259fdb5a98935a9e27db7b676'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/vendor/datetimepicker/jquery.datetimepicker.full.min.js?ver=238529e259fdb5a98935a9e27db7b676'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var datepickeropts = {"selector":"#datepicker","locale":"ro","theme":"default","datepicker":"on","timepicker":"off","inline":"off","placeholder":"off","preventkeyboard":"on","minDate":"off","step":"60","minTime":"00:00","maxTime":"23:59","offset":"0","min_date":"","max_date":"","dateformat":"DD.MM.YYYY","hourformat":"HH:mm","load":"fulladmin","dayOfWeekStart":"1","disabled_days":"","disabled_calendar_days":"","allowed_times":"","sunday_times":"","monday_times":"","tuesday_times":"","wednesday_times":"","thursday_times":"","friday_times":"","saturday_times":"","format":"DD.MM.YYYY","clean_format":"d.m.Y","value":"25.06.2020","timezone":"","utc_offset":"0","now":"25.06.2020"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/dtpicker.js?ver=238529e259fdb5a98935a9e27db7b676'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_post_blocks_vars = {"ajaxurl":"https:\/\/totceeaceeste.ro\/?wp_pbs_ajaxify=1","a_value":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/wp-post-blocks/js/script.min.js?ver=11012015'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.5'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/jquery.fitvids.min.js?ver=20190710'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/raf.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthmsNewsbeat = {"version":"1.0.6","template":"","id":"11884","ajaxurl":"https:\/\/totceeaceeste.ro\/alegeri-potrivite-ca-sa-fim-mai-eficienti-in-a-armoniza-triada-trup-minte-si-suflet\/?wpthms__ajaxify=1","debug":"","gallery_nonce":"d30d86f7b5","modal_gallery":"1","msg_connect":"Something went wrong, please try refreshing again","sticky_nav":"smart","sticky_nav_h":"60","sticky_share":"","sticky_share_nav_h":"60","sticky_sidebar":"1","sticky_col":"1","sticky_meta":"1","dropdown_trigger":"default","dropdown_delay":"100","content_collapsed":"","content_collapsed_text":"Continue Reading...","last_indicator":"","last_indicator_html":"<span class=\"ec-end-indicator primary-bg\"><\/span>","menu_indicator":"<i class=\"ti__angle-down\"><\/i>","gallery":{"view_list":{"wrapper":"<div class=\"nbag-list-view\" data-nbag=\"list_view\"><div class=\"nbag-navbar nbag-navbar-top secondary-bg invert-color\"><ul><li><span><i class=\"ti__list\"><\/i> Viewing as List<\/span><\/li><li class=\"hidden-xs\"><span class=\"nbag-nav-count\">{{count}} Images<\/span><\/li><li><a href=\"javascript:void(0)\" data-view=\"slideshow\"><i class=\"ti__gallery\"><\/i> Slideshow<\/a><\/li><li class=\"pull-right\"><a href=\"javascript:void(0);\" class=\"nbag-btn-close\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><div class=\"nbag-list-gallery light-gray-bg\">{{images}}<\/div><div class=\"nbag-navbar nbag-navbar-bottom secondary-bg invert-color\"><ul><li><span><i class=\"ti__list\"><\/i> Viewing as List<\/span><\/li><li class=\"hidden-xs\"><span class=\"nbag-nav-count\">{{count}} Images<\/span><\/li><li><a href=\"javascript:void(0)\" data-view=\"slideshow\"><i class=\"ti__gallery\"><\/i> Slideshow<\/a><\/li><li class=\"pull-right\"><a href=\"javascript:void(0);\" class=\"nbag-btn-close\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><\/div>","loop":"<div class=\"nbag-list-image\"><img src=\"{{image}}\" alt=\"{{excerpt}}\"\/>{{excerpt_content}}<\/div>"},"view_slideshow":{"wrapper":"<div class=\"agm-nav\"><div class=\"agm-heading hidden-xs hidden-sm\"><i class=\"ti__gallery\"><\/i> <strong>{{post_title}}<\/strong><\/div><div class=\"agm-menu\"><ul><li><a href=\"javascript:void(0);\" class=\"agm-nav-item agm-all\"><i class=\"ti__thumbs\"><\/i> All<\/a><\/li><li><span class=\"agm-nav-item agm-current\"><strong class=\"current-slide\">{{slide_current}}<\/strong> <em>of<\/em> <strong class=\"total\">{{slide_count}}<\/strong><\/span><\/li><li><a href=\"javascript:void(0);\" class=\"agm-nav-item agm-close\" data-action=\"close-modal\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><\/div><div class=\"agm-content\"><div class=\"agm-main\"><div class=\"agm-slider\" data-role=\"gallery-slider\"><div class=\"flexslider m-flexslider slider\" data-settings=\"{&quot;animation&quot;:&quot;slide&quot;,&quot;animationLoop&quot;:true,&quot;slideshow&quot;:false,&quot;controlNav&quot;:true,&quot;prevText&quot;:&quot;&lt;span&gt;&lt;i class=\\&quot;ti__angle-thin-left\\&quot;&gt;&lt;\\\/i&gt;&lt;\\\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span&gt;&lt;i class=\\&quot;ti__angle-thin-right\\&quot;&gt;&lt;\\\/i&gt;&lt;\\\/span&gt;&quot;}\"><ul class=\"slides\">{{slides}}<\/ul><\/div><\/div><div class=\"agm-thumbs\" data-role=\"gallery-thumbs\">{{thumbs}}<\/div><\/div><\/div>","loop_slide":"<li><div class=\"flex-slide\"><div class=\"nbag-slide-image\"><img src=\"{{image}}\" alt=\"{{excerpt}}\"\/>{{excerpt_content}}<\/div><\/div><\/li>","loop_thumb":"<div class=\"thumb\"><a href=\"javascript:void(0)\" class=\"thumb-o square\" title=\"{{excerpt}}\"><div class=\"thumb-w\" style=\"background-image:url({{image}});\"><\/div><\/a><\/div>"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/custom.min.js?ver=20190710'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthmsNewsbeat_readingIndicator = {"breakpoint":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/wpthms-newsbeat-addon-reading-indicator/js/reading-indicator.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/priority-navigation.min.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthmsNewsbeat_postBricksAnimation = {"is_vc_edit_mode":"","fx_bricks":"1","fx_blocks":"1","fx_slider":"1","fx_static":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/wpthms-newsbeat-addon-animations-effects/js/post-bricks-animation.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/wp-embed.min.js?ver=238529e259fdb5a98935a9e27db7b676'></script>


</body>
</html>
