<!DOCTYPE html>
<html lang="ro-RO" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<link rel="profile" href="//gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Problemele dentare pot fi agravate de kilogramele în plus - Tot Ceea Ce Este</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Problemele dentare pot fi agravate de kilogramele în plus - Tot Ceea Ce Este" />
	<meta property="og:description" content="Problemele dentare des întâlnite, precum cariile, parodontoza, uzura sau fractura, pot fi favorizate sau agravate și de obezitate, atrag atenția..." />
	<meta property="og:url" content="https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/" />
	<meta property="og:site_name" content="Tot Ceea Ce Este" />
	<meta property="article:published_time" content="2021-01-28T21:56:50+00:00" />
	<meta property="article:modified_time" content="2021-01-28T21:57:55+00:00" />
	<meta property="og:image" content="https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg" />
	<meta property="og:image:width" content="970" />
	<meta property="og:image:height" content="500" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Tot Ceea Ce Este">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="4 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://totceeaceeste.ro/#organization","name":"Tot Ceea Ce Este","url":"https://totceeaceeste.ro/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://totceeaceeste.ro/#logo","inLanguage":"ro-RO","url":"https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm.png","width":450,"height":60,"caption":"Tot Ceea Ce Este"},"image":{"@id":"https://totceeaceeste.ro/#logo"}},{"@type":"WebSite","@id":"https://totceeaceeste.ro/#website","url":"https://totceeaceeste.ro/","name":"Tot Ceea Ce Este","description":"Energia urmeaza informatia","publisher":{"@id":"https://totceeaceeste.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://totceeaceeste.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/#primaryimage","inLanguage":"ro-RO","url":"https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg","width":970,"height":500},{"@type":"WebPage","@id":"https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/#webpage","url":"https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/","name":"Problemele dentare pot fi agravate de kilogramele \u00een plus - Tot Ceea Ce Este","isPartOf":{"@id":"https://totceeaceeste.ro/#website"},"primaryImageOfPage":{"@id":"https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/#primaryimage"},"datePublished":"2021-01-28T21:56:50+00:00","dateModified":"2021-01-28T21:57:55+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/"]}]},{"@type":"Article","@id":"https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/#article","isPartOf":{"@id":"https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/#webpage"},"author":{"@id":"https://totceeaceeste.ro/#/schema/person/d0832ae789f020a9df74247609996ca0"},"headline":"Problemele dentare pot fi agravate de kilogramele \u00een plus","datePublished":"2021-01-28T21:56:50+00:00","dateModified":"2021-01-28T21:57:55+00:00","mainEntityOfPage":{"@id":"https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/#webpage"},"publisher":{"@id":"https://totceeaceeste.ro/#organization"},"image":{"@id":"https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/#primaryimage"},"keywords":"obezitate,probleme dentare,supraponserabilitatea","articleSection":"Recomand\u0103rile noastre","inLanguage":"ro-RO"},{"@type":"Person","@id":"https://totceeaceeste.ro/#/schema/person/d0832ae789f020a9df74247609996ca0","name":"Tot Ceea Ce Este","description":"HAPPY LOTUS LIFE este o agen\u021bie full service, ce ofera servicii de publicitate \u0219i de consultan\u021b\u0103 \u00een mass-media, marketing, comunicare \u0219i publicitate. Dac\u0103 sunte\u021bi interesat(\u0103) de acest proiect, putem detalia un plan de business irepro\u0219abil. Te rog s\u0103 ne contactezi la ileana@perfectlotus.ro sau contact@totceeaceeste.ro. Telefon+40 722876801, Ileana Vladut.","sameAs":["http://perfectlotus.ro/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tot Ceea Ce Este &raquo; Flux" href="https://totceeaceeste.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tot Ceea Ce Este &raquo; Flux comentarii" href="https://totceeaceeste.ro/comments/feed/" />
<style id="newsbeat-theme-global-css-vars">:root{ --base-gutter:15px;--base-gutter-x2:30px;--thumbnail-radius:5px;--entry-content-max-w:800px;--color-primary:#9b59b6;--color-secondary:#111;--color-tertiary:#19b4cf;--color-primary-start:rgba( 155, 89, 182, 0.95 );--color-primary-end:rgba( 182, 89, 163, 0.95 );--color-primary-start70:rgba( 155, 89, 182, 0.7 );--color-primary-end70:rgba( 182, 89, 163, 0.7 );--color-primary-light:#e1cde9;--color-primary-light-start:rgba( 225, 205, 233, 0.95 );--color-primary-light-end:rgba( 233, 205, 227, 0.95 );--color-primary-light-start70:rgba( 225, 205, 233, 0.7 );--color-primary-light-end70:rgba( 233, 205, 227, 0.7 );--color-primary5:rgba( 155, 89, 182, 0.05 );--color-primary10:rgba( 155, 89, 182, 0.1 );--color-primary30:rgba( 155, 89, 182, 0.3 );--color-primary50:rgba( 155, 89, 182, 0.5 );--color-primary70:rgba( 155, 89, 182, 0.7 );--color-primary-darken5:#8f4bab;--color-primary-darken10:#804399;--color-primary-darken30:#452452;--color-primary-darken50:#09050b;--color-primary-darken70:#000000;--color-primary-hue10:#ab59b6;--color-primary-hue25:#b659aa;--color-primary-hue50:#b65984;--gradient:0;--gradient-orientation:diagonal;--gradient-intensity:30;--color-gray:#b0b0b0;--color-gray-hover:#414141;--primary-border-color:#b259b6;--color-border:rgba( 95, 131, 137, 0.1 );--color-border-hover:rgba( 95, 131, 137, 0.65 );--color-border-light:rgba( 255, 255, 255, 0.15 );--bg-gray:#f2f5f6;--bg-light-gray:#f7f9f9;--bg-dark-gray:#eaeaea; }</style>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/totceeaceeste.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=e9979607ccccc589395546873ea398fb"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://totceeaceeste.ro/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=e9979607ccccc589395546873ea398fb' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://totceeaceeste.ro/wp-includes/css/dist/block-library/style.min.css?ver=e9979607ccccc589395546873ea398fb' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://totceeaceeste.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://totceeaceeste.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://totceeaceeste.ro/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='newsbeat-woocommerce-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/inc/woocommerce/css/theme.css?ver=20190510' type='text/css' media='all' />
<link rel='stylesheet' id='dtpicker-css'  href='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/vendor/datetimepicker/jquery.datetimepicker.min.css?ver=e9979607ccccc589395546873ea398fb' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://totceeaceeste.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp-real-review-css'  href='https://totceeaceeste.ro/wp-content/plugins/wp-real-review/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-counter-css'  href='https://totceeaceeste.ro/wp-content/plugins/wp-social-counter/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-blocks-css'  href='https://totceeaceeste.ro/wp-content/plugins/wp-post-blocks/css/style.css?ver=11012015' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='themicons-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/css/themicons.min.css?ver=20190405' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/css/flexslider.min.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsbeat-theme-css'  href='https://totceeaceeste.ro/wp-content/themes/newsbeat/inc/css/style.min.css?ver=e9979607ccccc589395546873ea398fb' type='text/css' media='all' />
<style id='newsbeat-theme-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsbeat-custom-css'  href='https://totceeaceeste.ro/wp-content/uploads/newsbeat/css/custom.css?ver=1611914384' type='text/css' media='all' />
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/totceeaceeste.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vezi co\u0219ul","cart_url":"https:\/\/totceeaceeste.ro\/cos\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.0.5' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-166236922-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["totceeaceeste.ro"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-166236922-1', {"anonymize_ip":true} );
</script>
<!-- OG: 2.8.9 -->
<link rel="image_src" href="https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg" />
<meta itemprop="image" content="https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg" />
<meta name="msapplication-TileImage" content="https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg" />
<!-- og -->
<meta property="og:image" content="https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg" />
<meta property="og:image:secure_url" content="https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg" />
<meta property="og:image:width" content="970" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="probleme-dentare" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:description" content="Problemele dentare des întâlnite, precum cariile, parodontoza, uzura sau fractura, pot fi favorizate sau agravate și de obezitate, atrag atenția medicii stomatologi. Neplăcute și nedorite, cariile dentare reprezintă, totuși, cea mai frecventă problemă apărută în cavitatea bucală. Cauza? Apariția cariilor este cauzată de o multitudine de factori, printre care se numără Streptococus Mutans, anatomia dintelui afectat..." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:site_name" content="Tot Ceea Ce Este" />
<meta property="og:title" content="Problemele dentare pot fi agravate de kilogramele în plus" />
<meta property="og:url" content="https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/" />
<meta property="og:updated_time" content="2021-01-28T21:57:55+00:00" />
<!-- article -->
<meta property="article:tag" content="obezitate" />
<meta property="article:tag" content="probleme dentare" />
<meta property="article:tag" content="supraponserabilitatea" />
<meta property="article:published_time" content="2021-01-28T21:56:50+00:00" />
<meta property="article:modified_time" content="2021-01-28T21:57:55+00:00" />
<meta property="article:author" content="https://totceeaceeste.ro/author/nicolaecaliga/" />
<meta property="article:section" content="Recomandările noastre" />
<!-- twitter -->
<meta property="twitter:partner" content="ogwp" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Problemele dentare pot fi agravate de kilogramele în plus" />
<meta property="twitter:description" content="Problemele dentare des întâlnite, precum cariile, parodontoza, uzura sau fractura, pot fi favorizate sau agravate și de obezitate, atrag atenția medicii stomatologi. Neplăcute și nedorite, cariile dentare reprezintă, totuși, cea mai frecventă problemă apărută în cavitatea bucală. Cauza? Apariția..." />
<meta property="twitter:url" content="https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/" />
<meta property="twitter:image" content="https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg" />
<!-- profile -->
<meta property="profile:first_name" content="Tot Ceea Ce Este" />
<meta property="profile:username" content="Tot Ceea Ce Este" />
<!-- /OG -->
<link rel="https://api.w.org/" href="https://totceeaceeste.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://totceeaceeste.ro/wp-json/wp/v2/posts/14663" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://totceeaceeste.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://totceeaceeste.ro/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://totceeaceeste.ro/?p=14663' />
<link rel="alternate" type="application/json+oembed" href="https://totceeaceeste.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotceeaceeste.ro%2Fproblemele-dentare-pot-fi-agravate-de-kilogramele-in-plus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://totceeaceeste.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftotceeaceeste.ro%2Fproblemele-dentare-pot-fi-agravate-de-kilogramele-in-plus%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<!-- Markup (JSON-LD) structured in schema.org END -->
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2327761903955506","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<link rel="icon" href="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-180x180.png" />
<meta name="msapplication-TileImage" content="https://totceeaceeste.ro/wp-content/uploads/2017/02/cropped-4logo-TCCEm-270x270.png" />
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
body { }
.btn { }
.entry-meta { }
.m-h-s h1.entry-title { }
.m-h-s .entry-content { }
.m-h-s .entry-content blockquote, .m-h .entry-content blockquote { }
.in-w .p-nav-w .menu > li > a { }
.in-w .p-nav-w .menu .sub-menu { }
.in-w .s-nav-w .menu > li > a { }
.in-w .s-nav-w .menu .sub-menu { }
.hero .entry-title { }
.hero .entry-meta { }
.hero .entry-summary, .hero .entry-content { }
#page .p-h .page-title { }
#page .p-h .taxonomy-description { }
.c-a { }
.m-h .entry-title { }
.sb { }
.sb .w .w-t, .sb h1, .sb h2, .sb h3, .sb h4, .sb h5, .sb h6 { }
.sb a { }
.sb a:hover { }
.sb li a { }
.sb li a:hover { }
.s-f { }
.s-f .w-t, .s-f h1, .s-f h2, .s-f h3, .s-f h4, .s-f h5, .s-f h6 { }
.s-f a { }
.s-f a:hover { }
.s-f li a { }
.s-f li a:hover { }
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-14663 single-format-standard theme-newsbeat woocommerce-no-js group-blog unlogged-in site-layout-default sticky-nav-smart header-layout-default site-hero-layout-default csb-l-default csb-s-alt est-d-border-bottom-alt est-a-default est-s-small cmt-l-default site-bg-active has-nb__afx nb__afx-bricks nb__afx-blocks nb__afx-slider nb__afx-static wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<div id="page" class="hfeed site site-wrapper">

<div id="page-inner" class="inner-wrapper in-w">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	
	<header id="masthead" class="site-header s-h hidden-print layout-default style-default fluid-containers" role="banner">
	
	
		<div class="outer secondary-nav-wrapper hidden-xs hidden-sm s-nav-w secondary-bg invert-color">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w secondary-nav">
				<div class="n-i-c">
				
<span class="current-date pull-left">
	29/01/2021</span><nav id="site-secondary-nav-menu" class="secondary-nav-menu priority-nav loading nb-dd pull-right last-child" role="navigation">
		<ul id="secondary-menu" class="menu"><li id="menu-item-8412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8412 default-menu"><a href="https://totceeaceeste.ro"><span>Acasa</span></a></li>
<li id="menu-item-846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846 default-menu"><a href="https://totceeaceeste.ro/about-us/"><span>Despre noi</span></a></li>
<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215 default-menu"><a href="https://totceeaceeste.ro/doneaza/"><span>Doneaza</span></a></li>
<li id="menu-item-8562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8562 default-menu"><a href="https://www.facebook.com/totceeaceeste.ro/"><span>Facebook</span></a></li>
<li id="menu-item-9771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9771 default-menu"><a href="https://www.instagram.com/totceeaceeste/"><span>Instagram</span></a></li>
<li id="menu-item-691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691 default-menu"><a href="https://totceeaceeste.ro/contact-us/"><span>Contact</span></a></li>
<li id="menu-item-3099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3099 default-menu"><a href="https://totceeaceeste.ro/pagina-noastra-de-internet-utilizeaza-cookie-uri/"><span>Privacy</span></a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('ro|en');return false;" title="English" class="glink nturl notranslate"><img src="//totceeaceeste.ro/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /> <span>EN</span></a></li> <li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('ro|ro');return false;" title="Romanian" class="glink nturl notranslate"><img src="//totceeaceeste.ro/wp-content/plugins/gtranslate/flags/24/ro.png" height="24" width="24" alt="Romanian" /> <span>RO</span></a></li> <style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'ro',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<li class="menu-item menu-item-has-children default-menu more"><a href="javascript:void(0)"><span>Mai multe</span> <i class="ti__angle-down menu-indicator depth-0"></i></a><ul class="sub-menu"></ul></li><li class="menu-item menu-item-type-custom menu-item-has-children menu-item-shopping-cart default-menu sub-menu-left">
				<a href="https://totceeaceeste.ro/cos/" class="cart-contents" title="View your cart"><i class="ti__shopping-bag"></i> <span>(0)</span></a>
				<ul class="sub-menu woocommerce widget_shopping_cart" style="min-width: 250px;">
					<li class="menu-item">
						<div class="widget_shopping_cart_content"></div>
					</li>
					<li class="menu-item">
						<a href="https://totceeaceeste.ro/magazin/">Go to shop</a>
					</li>
				</ul>
			</li></ul>	</nav><!-- #site-navigation -->
				</div>
			</div>
		</div>
	</div>
	
		<div class="outer primary-nav-wrapper p-nav-w secondary-bg invert-color menu-hs-alt">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w primary-nav">
				<div class="n-i-c hidden-xs hidden-sm">
				<div class="site-branding-wrapper pull-left">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://totceeaceeste.ro/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Tot Ceea Ce Este</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Energia urmeaza informatia</div>
	
	</div><!-- .site-branding -->
</div><nav id="site-primary-nav-menu" class="primary-nav-menu priority-nav loading nb-dd abs-menu" role="navigation">
		
	<ul id="primary-menu" class="menu"><li id="menu-item-8024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8024 default-menu"><a href="https://totceeaceeste.ro/"><span>Acasa</span></a></li>
<li id="menu-item-5666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5666 default-menu"><a href="https://totceeaceeste.ro/ezo-gift-shop/"><span>Mandale</span></a></li>
<li id="menu-item-848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-848 default-menu cat-menu gandul-zilei"><a href="https://totceeaceeste.ro/category/gandul-zilei/"><span>Alegeri Potrivite</span></a></li>
<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 default-menu cat-menu spiritual-pr"><a href="https://totceeaceeste.ro/category/spiritual-pr/"><span>Spiritual PR</span></a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4077 default-menu"><a href="https://totceeaceeste.ro/terapii-si-ateliere/"><span>Terapii</span></a></li>
<li id="menu-item-852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852 default-menu cat-menu terapie-sanatate"><a href="https://totceeaceeste.ro/category/terapie-sanatate/"><span>Sanatate</span></a></li>
<li id="menu-item-853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853 default-menu cat-menu mental-coaching"><a href="https://totceeaceeste.ro/category/mental-coaching/"><span>Coaching</span></a></li>
<li id="menu-item-850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-850 default-menu cat-menu leadership"><a href="https://totceeaceeste.ro/category/leadership/"><span>Sport</span></a></li>
<li id="menu-item-849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849 default-menu cat-menu agentia-de-impresii"><a href="https://totceeaceeste.ro/category/agentia-de-impresii/"><span>Impresii</span></a></li>
<li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847 default-menu cat-menu dezvoltare-spirituala"><a href="https://totceeaceeste.ro/category/dezvoltare-spirituala/"><span>Dezvoltare</span></a></li>
<li id="menu-item-854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854 default-menu cat-menu tv-totceeaceeste"><a href="https://totceeaceeste.ro/category/tv-totceeaceeste/"><span>TV</span></a></li>
<li class="menu-item menu-item-has-children default-menu more"><a href="javascript:void(0)"><span>Mai multe</span> <i class="ti__angle-down menu-indicator depth-0"></i></a><ul class="sub-menu"></ul></li></ul>	</nav><!-- #site-navigation -->
<div class="extra-nav nb-dd pull-right last-child">
	<ul class="menu">
			<li class="menu-item menu-item-search menu-item-has-children by-click mega-menu mmenu-layout-default mmenu-size-default">
			<a href="javascript:void(0)" data-action="open-slidedown-search" data-react="#slidedown-search"><span data-action="close-dropdown"><span aria-hidden="true"><i class="ti__close"></i></span></span><span class="hide-on-active"><i class="ti__search"></i></span> <span class="label-text">Search</span></a>
			<div class="mmenu-content-wrapper mmenu-ct-w">
				<div class="mmenu-content-inner mmenu-ct-i container">
					
					<div class="search-form-wrapper" role="search">
	<form method="get" class="search-form" action="https://totceeaceeste.ro/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field form-control" placeholder="What are you looking for?" value="" name="s" title="Search for:" />
		</label><button type="submit" class="search-submit btn btn-default"><i class="ti__search"></i></button>
	</form>
</div>				</div>
			</div>
		</li>
		
			</ul>
</div>				</div>
				<div class="n-i-c s-h-m hidden-md hidden-lg">
					<div class="extra-nav nb-dd pull-left">
	<ul class="menu">
			<li class="menu-item menu-item-menu"><a href="javascript:void(0)" class="hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper"><i class="ti__menu"></i> <span class="label-text">Menu</span></a>
		</li>
			</ul>
</div><div class="site-branding-wrapper pull-left">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://totceeaceeste.ro/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Tot Ceea Ce Este</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Energia urmeaza informatia</div>
	
	</div><!-- .site-branding -->
</div><div class="extra-nav nb-dd pull-right">
	<ul class="menu">
			<li class="menu-item menu-item-search menu-item-has-children by-click mega-menu mmenu-layout-default mmenu-size-default">
			<a href="javascript:void(0)" data-action="open-slidedown-search" data-react="#slidedown-search"><span data-action="close-dropdown"><span aria-hidden="true"><i class="ti__close"></i></span></span><span class="hide-on-active"><i class="ti__search"></i></span> <span class="label-text">Search</span></a>
			<div class="mmenu-content-wrapper mmenu-ct-w">
				<div class="mmenu-content-inner mmenu-ct-i container">
					
					<div class="search-form-wrapper" role="search">
	<form method="get" class="search-form" action="https://totceeaceeste.ro/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field form-control" placeholder="What are you looking for?" value="" name="s" title="Search for:" />
		</label><button type="submit" class="search-submit btn btn-default"><i class="ti__search"></i></button>
	</form>
</div>				</div>
			</div>
		</li>
		
			</ul>
</div>				</div>
			</div>
		</div>
	</div>
	
	<div class="sub-nav-wrapper sub-nav-w white-bg default-color shadow-bottom">
		<div class="container">
			<div class="nav-inner-wrapper n-i-w sub-nav">
				<div class="n-i-c">
				
<div id="breadcrumbs" class="site-breadcrumbs hidden-print">

</div>				</div>
			</div>
		</div>
	</div>
	
	<!-- noptimize --><script type="text/html" data-role="html" class="html-template" data-id="sticky-nav"></script><!-- /noptimize -->	
</header><!-- #masthead -->
	
	
		
	<div id="content-wrapper" class="content-wrapper c-w">
<div id="content-outer" class="site-content-outer s-c-o single-layout-default">
	
		
	<div id="content-inner" class="site-content-inner s-c-i layout-default content-type-editor">

				
		
		<div id="content" class="site-content s-c container">

			
			
			<div id="primary" class="content-area c-a">

				
				<main id="main" class="site-main s-m" role="main">
					
					
							 
						
						


<article id="post-14663" data-post-id="14663" class="m-hentry-s m-h-s post-14663 post type-post status-publish format-standard has-post-thumbnail hentry category-recomandarile-noastre tag-obezitate tag-probleme-dentare tag-supraponserabilitatea non-ajax-post" data-post-url="https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/" data-role="article">
	<div class="hentry-i h-i">
		<header class="entry-header e-h guten-bun">
			<div class="sharing-buttons-wrapper shr-btn-w hidden-print clearfix">
<ul data-wrapper="true" class="social-networks display-inline style-plain-color size-large without-counter shape-circle sharing-buttons hover-style-color" data-role="sticky_share" data-url="https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/" data-title="Problemele dentare pot fi agravate de kilogramele în plus" data-source="https://totceeaceeste.ro/" data-media="https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg">
	<li class="facebook" data-service="facebook" data-show="true" data-label="true" data-via=""><a title="Share on Facebook" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__facebook"></i><span>Share</span></a></li><li class="twitter" data-service="twitter" data-show="true" data-label="false" data-via=""><a title="Share on Twitter" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__twitter"></i><span>Tweet</span></a></li><li class="pinterest" data-service="pinterest" data-show="false" data-label="false" data-via=""><a title="Pin this Post" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__pinterest"></i><span>Pin it</span></a></li><li class="whatsapp" data-service="whatsapp" data-show="false" data-label="false" data-via=""><a title="Share on Whatsapp" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__whatsapp"></i><span>Share</span></a></li><li class="email" data-service="email" data-show="false" data-label="false" data-via=""><a title="Share via Email" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__mail"></i><span>Email</span></a></li><li class="more" data-service="more" data-show="true" data-label="false" data-via=""><a title="Mai multe" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__more-horiz"></i><span>Mai multe</span></a></li></ul>

</div>
			<h1 class="entry-title e-t m-b__20" data-role="article_title">Problemele dentare pot fi agravate de kilogramele în plus</h1>
			<div class="entry-meta e-m hidden-print m-b__30">
				<span class="byline meta-info">Tot Ceea Ce Este</span><span class="posted-on meta-info"><time class="entry-date published" datetime="2021-01-28T21:56:50+00:00">28/01/2021</time><time class="updated" datetime="2021-01-28T21:57:55+00:00">28/01/2021</time></span>			</div><!-- .entry-meta -->
			
				<div class="m-media-w post-thumbnail e-p-t default">
		<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg" width="970" height="500" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg 970w, https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare-300x155.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare-768x396.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare-600x309.jpg 600w" sizes="(max-width: 970px) 100vw, 970px"><noscript><img width="970" height="500" src="https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg 970w, https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare-300x155.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare-768x396.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare-600x309.jpg 600w" sizes="(max-width: 970px) 100vw, 970px" /></noscript></div>	</div>
	
			</header><!-- .entry-header -->

		<div class="entry-content e-c m-e-c guten-content">
			
			<p><strong>Problemele dentare des întâlnite, precum cariile, parodontoza, uzura sau fractura, pot fi favorizate sau agravate și de obezitate, atrag atenția medicii stomatologi.</strong></p>
<p>Neplăcute și nedorite, cariile dentare reprezintă, totuși, cea mai frecventă problemă apărută în cavitatea bucală. Cauza? Apariția cariilor este cauzată de o multitudine de factori, printre care se numără <em>Streptococus Mutans</em>, anatomia dintelui afectat de carie, tipul alimentației pacientului și igiena dentară deficitară a acestui</p>
<p>Dr. Lorelei Nassar, medic stomatolog, abordează o temă prea puțin dezbătută, și anume ce efect au kilogramele în plus asupra danturii.</p>
<h2><strong>Problemele dentare și obezitatea – care-i legătura?</strong></h2>
<p>Cercetările arată că obezitatea este un factor de risc pentru mai multe afecțiuni grave, inclusiv diabet, hipertensiune arterială și boli de inimă. Însă știai că această afecțiune este legată și de bolile gingivale?</p>
<blockquote><p>Acest lucru apare ca urmare a faptului că <a href="https://www.slabirehipnoza.ro/">supraponderabilitatea s</a>everă poate agrava infecții precum boala gingiilor. Ba mai mult, obezitatea este, de asemenea, legată de alte condiții de sănătate orală, cum ar fi gura uscată și cariile dentare. De asemenea, poate avea un impact extraordinar asupra stării generale de sănătate.</p></blockquote>
<p>Indiferent de vârstă, este extrem de important să ai și să-ți menții un stil de viață sănătos, cu o dietă bună, o activitate fizică regulată și igienă orală ca la carte.</p>
<h2><strong>Inflamațiile și dantura – ce spun studiile?</strong></h2>
<p>Studii recente au arătat că obezitatea și dinții sunt două elemente strâns legate: obezitatea este boala cronică a vremurilor noastre și este o problemă în creștere în mai multe țări.</p>
<p>O cercetare a demonstrat existența unei relații foarte strânse între obezitate și bolile parodontale. Printre alți factori, această legătură este urmarea rezistenței la insulină tipică persoanelor cu obezitate și prezenței mai mari a proteinelor inflamatorii.</p>
<blockquote><p>Din aceste motive, persoanele cu obezitate ar trebui să efectueze constant vizite la stomatolog și, mai presus de toate, să apeleze la serviciile de igienizare dentară cel puțin de două ori pe an, tocmai pentru a reduce posibilitatea infecțiilor bacteriene. Mai mult decât atât, persoanele cu obezitate suferă adesea de inflamații ale gingiilor și iritații ale cavității bucale: aceste simptome ar putea anunța apariția parodontitei. Important de reținut! Parodontita sau parodontoza este o boală care, dacă nu este tratată cu atenția cuvenită și la momentul potrivit, poate duce la pierderea dinților, punctează dr. Nassar.</p></blockquote>
<h2><strong>Epidemia de obezitate și problemele dentare</strong></h2>
<p>O analiză a tendințele viitoare indică o creștere a incidenței obezității asupra întregii populații. Conform specialiștilor, obezitatea a atins acum proporțiile unei epidemii.</p>
<p>În plus, creșterea în greutate este de obicei însoțită de o scădere a atenției pentru sănătatea și imaginea cuiva: respingerea de sine se reflectă adesea în abandonarea anumitor obiceiuri și, în mod specific, ar putea ca programul de igienă orală să fie insuficient, rezultând o creștere a plăcii bacteriene și a tartrului dentar. Rezultatul? Drum liber și un debut al gingivitei și parodontitei.</p>
<blockquote><p>Boala parodontală începe ca o boală inflamatorie cronică a gingiilor (gingivită) și se poate agrava, ducând la distrugerea și perderea țesutului gingival și chiar la pierderea osuluialveolar (parodontită). Etapa finală are ca rezultat pierderea dinților și este, de asemenea, asociată cu unele boli inflamatorii sistemice, adaugă specialistul.</p></blockquote>
<p>Totodată, s-a constatat că indivizii cu un indice de masă corporală ridicat (IMC) care produc un nivel mai ridicat de proteine ​​inflamatorii, precum și concentrații crescute de markeri inflamatori sunt asociați cu obezitatea. În parodontită, nivelurile crescute ale markerilor de inflamație din sânge – cum ar fi proteina C reactivă (CRP) sau interleukina 6 (IL-6) – se găsesc indicând reacții sistemice locale de inflamație în cavitatea bucală.</p>
<blockquote><p>Creșterea în greutate duce, de asemenea, la o creștere a sarcinilor de mestecat, astfel încât este obișnuit la pacienții cu obezitate să se confrunte cu uzură sau fracturi ale dinților. Este posibil ca pacientul să nu dezvolte probleme articulare, deși există o creștere a masei corporale și, prin urmare, și a posturii, dar poate prezenta o modificare importantă a componentei ocluzale. Aceste probleme trebuie, de asemenea, abordate cât mai curând posibil, completează medicul.</p></blockquote>
<p>În cazul copiilor, obezitatea și supraponderabilitatea pot avea un impact asupra erupției dentare, afectând (posibil în mod negativ) apariția dentiției permanente la pubertate și expunând tânărul pacient la un risc de boli orale.</p>
<p>S-a constatat că prezența obezității la copil se corelează semnificativ cu un număr mai mare de erupții dentare în perioada de dentiție mixtă. La copiii cu obezitate, dinții permanenți apar mai devreme decât la copiii cu greutate normală și riscul de apariție a cariilor dentare și a malocluziei este mai crescut.</p>

		</div><!-- .entry-content -->

		<footer class="entry-footer e-f hidden-print guten-bun">
			
			<span class="tags-links meta-info"><strong>Cuvinte cheie</strong> <a href="https://totceeaceeste.ro/tag/obezitate/" rel="tag">obezitate</a> <a href="https://totceeaceeste.ro/tag/probleme-dentare/" rel="tag">probleme dentare</a> <a href="https://totceeaceeste.ro/tag/supraponserabilitatea/" rel="tag">supraponserabilitatea</a></span>			
			<!-- noptimize --><script type="text/html" data-role="html" class="html-template"><div class="sharing-buttons-wrapper shr-btn-w hidden-print clearfix">
<ul data-wrapper="true" class="social-networks display-inline style-plain-color size-large without-counter shape-circle show-all sharing-buttons hover-style-color" data-url="https://totceeaceeste.ro/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus/" data-title="Problemele dentare pot fi agravate de kilogramele în plus" data-source="https://totceeaceeste.ro/" data-media="https://totceeaceeste.ro/wp-content/uploads/2021/01/probleme-dentare.jpg">
	<li class="facebook" data-service="facebook" data-show="true" data-label="true" data-via=""><a title="Share on Facebook" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__facebook"></i><span>Share</span></a></li><li class="twitter" data-service="twitter" data-show="true" data-label="false" data-via=""><a title="Share on Twitter" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__twitter"></i><span>Tweet</span></a></li><li class="pinterest" data-service="pinterest" data-show="false" data-label="false" data-via=""><a title="Pin this Post" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__pinterest"></i><span>Pin it</span></a></li><li class="whatsapp" data-service="whatsapp" data-show="false" data-label="false" data-via=""><a title="Share on Whatsapp" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__whatsapp"></i><span>Share</span></a></li><li class="email" data-service="email" data-show="false" data-label="false" data-via=""><a title="Share via Email" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__mail"></i><span>Email</span></a></li><li class="more" data-service="more" data-show="true" data-label="false" data-via=""><a title="Mai multe" href="javascript:void(0)" target="_blank" rel="noopener noreferrer"><i class="ti__more-horiz"></i><span>Mai multe</span></a></li></ul>

</div></script><!-- /noptimize -->		</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-## -->


						
					
					<div id="single-related-by-tags" class="single-block guten-bun related-by-tags single-related-posts"><div id="pbs-6013ed95ae3d6" class="first-page pbs pbs-quad post-blocks" data-role="wrapper" data-uid="pbs-6013ed95ae3d6" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Related Stories</span></h3>	
</div>			<div class="pbs-content" data-role="content">
				<div class="pbs-row row"><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0 c__xs-l c__md-n">		<article class="post-13450 post type-post status-publish format-standard has-post-thumbnail hentry category-spiritual-pr category-stiri tag-aqua-carpatica tag-magia-apei-informate tag-mancare tag-obezitate hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://totceeaceeste.ro/magia-apei-informate-te-hraneste-constient/" aria-hidden="true">
						<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/10/dddcdcdc-300x191.jpg" width="300" height="191" class="attachment-medium size-medium wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/10/dddcdcdc-300x191.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/10/dddcdcdc-768x489.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/10/dddcdcdc-600x382.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2020/10/dddcdcdc.jpg 962w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="191" src="https://totceeaceeste.ro/wp-content/uploads/2020/10/dddcdcdc-300x191.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/10/dddcdcdc-300x191.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/10/dddcdcdc-768x489.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/10/dddcdcdc-600x382.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2020/10/dddcdcdc.jpg 962w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://totceeaceeste.ro/magia-apei-informate-te-hraneste-constient/" rel="bookmark">“Magia Apei Informate” te hraneste constient</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-10-16T19:16:02+00:00">16/10/2020</time><time class="updated" datetime="2020-10-20T19:32:40+00:00">20/10/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0">		<article class="post-12042 post type-post status-publish format-standard has-post-thumbnail hentry category-terapie-sanatate tag-nutritie-sanatoasa tag-obezitate tag-obiceiuri-alimentare-sanatoase hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://totceeaceeste.ro/educatie-interactiva-pentru-nutritie-corecta/" aria-hidden="true">
						<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/07/FOTO_caravana-Akademia-Kinderland-amenajata-la-Cluj_iulie-2020_2-300x277.jpg" width="300" height="277" class="attachment-medium size-medium wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/FOTO_caravana-Akademia-Kinderland-amenajata-la-Cluj_iulie-2020_2-300x277.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/FOTO_caravana-Akademia-Kinderland-amenajata-la-Cluj_iulie-2020_2-600x554.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2020/07/FOTO_caravana-Akademia-Kinderland-amenajata-la-Cluj_iulie-2020_2.jpg 640w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="277" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/FOTO_caravana-Akademia-Kinderland-amenajata-la-Cluj_iulie-2020_2-300x277.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/FOTO_caravana-Akademia-Kinderland-amenajata-la-Cluj_iulie-2020_2-300x277.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/FOTO_caravana-Akademia-Kinderland-amenajata-la-Cluj_iulie-2020_2-600x554.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2020/07/FOTO_caravana-Akademia-Kinderland-amenajata-la-Cluj_iulie-2020_2.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://totceeaceeste.ro/educatie-interactiva-pentru-nutritie-corecta/" rel="bookmark">Educație interactivă pentru nutriție corectă</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-07-07T08:40:51+00:00">07/07/2020</time><time class="updated" datetime="2020-07-07T08:41:39+00:00">07/07/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0 c__xs-l c__md-n">		<article class="post-11203 post type-post status-publish format-standard has-post-thumbnail hentry category-agentia-de-impresii tag-diabet tag-obezitate tag-reducerea-glicemiei hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://totceeaceeste.ro/remedii-naturiste-pentru-reducerea-glicemiei/" aria-hidden="true">
						<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/04/2012_05_07_grabb_11771_0_rsz-300x186.jpg" width="300" height="186" class="attachment-medium size-medium wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/04/2012_05_07_grabb_11771_0_rsz-300x186.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/04/2012_05_07_grabb_11771_0_rsz-600x371.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2020/04/2012_05_07_grabb_11771_0_rsz.jpg 700w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="186" src="https://totceeaceeste.ro/wp-content/uploads/2020/04/2012_05_07_grabb_11771_0_rsz-300x186.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/04/2012_05_07_grabb_11771_0_rsz-300x186.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/04/2012_05_07_grabb_11771_0_rsz-600x371.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2020/04/2012_05_07_grabb_11771_0_rsz.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://totceeaceeste.ro/remedii-naturiste-pentru-reducerea-glicemiei/" rel="bookmark">Remedii naturiste pentru reducerea glicemiei</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-04-28T09:34:26+00:00">28/04/2020</time><time class="updated" datetime="2020-04-28T12:43:10+00:00">28/04/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__xs-1_2 col__md-1_4 mb__xs-2 mb__md-0">		<article class="post-11126 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei category-stiri tag-alegeri-potrivite tag-business-philosophy tag-cauze-spirituale-probleme-dentare tag-criza-stomatologica tag-ileana-vladut tag-probleme-dentare hentry pbs-module pbs-module-default">
			<header class="entry-header pbs_e-h">
									<div class="post-thumbnail pbs_e-p-t square">
						<a href="https://totceeaceeste.ro/alegeri-potrivite-pentru-urgentele-dintilor-cauzele-spirituale-ale-problemelor-dentare/" aria-hidden="true">
						<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-300x172.png" width="300" height="172" class="attachment-medium size-medium wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-300x172.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-600x345.png 600w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-768x441.png 768w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33.png 782w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="172" src="https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-300x172.png" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-300x172.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-600x345.png 600w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33-768x441.png 768w, https://totceeaceeste.ro/wp-content/uploads/2020/04/c33.png 782w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>						</a>

						<span class="format-icon standard"></span>						
											</div>
									<h4 class="entry-title pbs_e-t  xs__h6 sm__h5"><a href="https://totceeaceeste.ro/alegeri-potrivite-pentru-urgentele-dintilor-cauzele-spirituale-ale-problemelor-dentare/" rel="bookmark">&#8222;Alegeri Potrivite&#8221; pentru urgentele dintilor. Cauzele spirituale ale problemelor dentare</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-04-21T20:45:20+00:00">21/04/2020</time><time class="updated" datetime="2020-04-22T21:23:43+00:00">22/04/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div></div>			</div>
			</div></div><!--/pbs-6013ed95ae3d6-->
			</div><div id="single-related-by-cats" class="single-block guten-bun related-by-cats single-related-posts"><div id="pbs-6013ed95b45fa" class="first-page pbs pbs-quad-v2 post-blocks" data-role="wrapper" data-uid="pbs-6013ed95b45fa" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>S-ar putea sa iti mai placa si</span></h3>	
</div>			<div class="pbs-content" data-role="content">
				<div class="pbs-row row"><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-14559 post type-post status-publish format-standard has-post-thumbnail hentry category-recomandarile-noastre tag-foto hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/cum-vezi-lumea-prin-ochii-aparatului-foto/" rel="bookmark">Cum vezi lumea prin ochii aparatului foto?</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-01-18T11:43:57+00:00">18/01/2021</time><time class="updated" datetime="2021-01-18T11:49:23+00:00">18/01/2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-14479 post type-post status-publish format-standard has-post-thumbnail hentry category-recomandarile-noastre category-stiri tag-ape-curate-asumate tag-aqua-carpatica tag-totceeaceeste hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/ape-curate-asumate-evenimente-si-actiuni-de-constientizare-si-educare-privind-potentialul-si-ecologizarea-apelor/" rel="bookmark">“Ape curate asumate” &#8211; evenimente si actiuni de constientizare si educare privind potentialul si  ecologizarea apelor</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2021-01-05T13:35:49+00:00">05/01/2021</time><time class="updated" datetime="2021-01-22T14:21:21+00:00">22/01/2021</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-14357 post type-post status-publish format-standard has-post-thumbnail hentry category-recomandarile-noastre hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/alimentele-care-pot-deveni-toxice-prin-reincalzire/" rel="bookmark">Alimentele care pot deveni toxice prin reincalzire</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published updated" datetime="2020-12-27T19:36:55+00:00">27/12/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div><div class="pbs-col col__sm-1_4 mb__xs-2 mb__md-0">		<article class="post-14155 post type-post status-publish format-standard has-post-thumbnail hentry category-recomandarile-noastre tag-produse-locale tag-vandoor hentry pbs-module pbs-module-text-plain pbs-module-text">
			<header class="entry-header pbs_e-h">
				
				<h4 class="entry-title pbs_e-t  xs__h6"><a href="https://totceeaceeste.ro/vandoor-deschide-usi-si-cauta-drumuri-inca-nebatatorite-pentru-produsele-locale/" rel="bookmark">Vandoor deschide uși și caută drumuri încă nebătătorite pentru produsele locale</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-16T20:00:19+00:00">16/12/2020</time><time class="updated" datetime="2020-12-16T20:25:00+00:00">16/12/2020</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
		</div></div>			</div>
			</div></div><!--/pbs-6013ed95b45fa-->
			</div><div class="single-block guten-bun">
	
	<nav class="navigation post-navigation" role="navigation" aria-label="Articole">
		<h2 class="screen-reader-text">Navigare în articole</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://totceeaceeste.ro/alegeri-potrivite-muzica-naturii-pianul-si-miracolul-de-a-fi-om/" rel="prev"><i class="ti__arrow-left"></i><span class="post-label">Articolul anterior</span> <span class="post-title">Alegeri Potrivite, muzica naturii, pianul si miracolul de a fi OM</span></a></div><div class="nav-next"><a href="https://totceeaceeste.ro/despre-asumare-si-echilibrul-dintre-cat-dai-si-cat-primesti/" rel="next"><i class="ti__arrow-right"></i><span class="post-label">Urmatoarea poveste</span> <span class="post-title">Despre asumare şi echilibrul dintre cât dai şi cât primeşti</span></a></div></div>
	</nav></div><div id="single-read-next" class="latest-by-cats single-block guten-bun"><div id="pbs-6013ed95b93bc" class="first-page pbs pbs-theme-loop post-blocks" data-role="wrapper" data-uid="pbs-6013ed95b93bc" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Citeste urmatorul articol</span></h3>	
</div>			<div class="pbs-content" data-role="content">
				

<article id="post-14077" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-14077 post type-post status-publish format-standard has-post-thumbnail category-recomandarile-noastre tag-antioxidanti tag-dhq tag-dhq-dihidroquercetina tag-imunitate">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/ce-sunt-antioxidantii-si-cum-ne-ajuta-in-pandemie/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/12/antioxidant-300x300.jpg" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/12/antioxidant-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/12/antioxidant-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/12/antioxidant-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2020/12/antioxidant-300x300.jpg" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/12/antioxidant-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/12/antioxidant-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/12/antioxidant-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/ce-sunt-antioxidantii-si-cum-ne-ajuta-in-pandemie/" rel="bookmark">Ce sunt antioxidanţii si cum ne ajuta in pandemie</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-12-13T18:40:57+00:00">13/12/2020</time><time class="updated" datetime="2020-12-13T19:07:53+00:00">13/12/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>Un antioxidant este orice vitamină, mineral sau nutrient care are rolul de a proteja şi&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-14077## -->



<article id="post-13902" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-13902 post type-post status-publish format-standard has-post-thumbnail category-recomandarile-noastre category-terapie-sanatate tag-hipnoza-pentru-slabire tag-mancatul-emotional tag-remedii-florale-bach tag-slabire">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/mancatul-emotional-un-pansament-sufletesc-inselator-formeaza-ti-obiceiuri-alimentare-sanatoase-prin-hipnoza/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/11/1-w-mancat-emotional.jpg" width="180" height="101" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/11/1-w-mancat-emotional.jpg 460w, https://totceeaceeste.ro/wp-content/uploads/2020/11/1-w-mancat-emotional-300x169.jpg 300w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="101" src="https://totceeaceeste.ro/wp-content/uploads/2020/11/1-w-mancat-emotional.jpg" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/11/1-w-mancat-emotional.jpg 460w, https://totceeaceeste.ro/wp-content/uploads/2020/11/1-w-mancat-emotional-300x169.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/mancatul-emotional-un-pansament-sufletesc-inselator-formeaza-ti-obiceiuri-alimentare-sanatoase-prin-hipnoza/" rel="bookmark">Mâncatul emoțional, un pansament sufletesc înselător. Formează-ți obiceiuri alimentare sănatoase prin hipnoza</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-11-30T08:36:11+00:00">30/11/2020</time><time class="updated" datetime="2020-11-30T08:40:21+00:00">30/11/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>Adesea suntem tentați să căutăm soluții la problemele noaste refugiindu-ne în mâncare și nu este&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-13902## -->



<article id="post-13790" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-13790 post type-post status-publish format-standard has-post-thumbnail category-recomandarile-noastre tag-ceaiuri-detoxifiere-ficat tag-ceaiuri-slabire tag-slabire">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/4-bauturi-care-iti-detoxifiaza-ficatul-si-te-ajuta-sa-slabesti-pe-parcursul-noptii/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/11/ceai-detoxifiere-ecodetox-vrac-300x300.jpg" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/11/ceai-detoxifiere-ecodetox-vrac-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/11/ceai-detoxifiere-ecodetox-vrac-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/11/ceai-detoxifiere-ecodetox-vrac-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2020/11/ceai-detoxifiere-ecodetox-vrac-300x300.jpg" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/11/ceai-detoxifiere-ecodetox-vrac-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/11/ceai-detoxifiere-ecodetox-vrac-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/11/ceai-detoxifiere-ecodetox-vrac-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/4-bauturi-care-iti-detoxifiaza-ficatul-si-te-ajuta-sa-slabesti-pe-parcursul-noptii/" rel="bookmark">4 bauturi care iti detoxifiaza ficatul si te ajuta sa slabesti pe parcursul noptii</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-11-19T15:46:16+00:00">19/11/2020</time><time class="updated" datetime="2020-11-19T15:47:22+00:00">19/11/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>In timpul noptii, corpul se odihneste si metabolismul scade. Daca si tu iei cina la&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-13790## -->



<article id="post-13588" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-13588 post type-post status-publish format-standard has-post-thumbnail category-recomandarile-noastre tag-ziua-mondiala-a-oraselor">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/ziua-mondiala-a-oraselor-imagini-cu-metropole-ele-lumii/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/10/pixz-26-300x300.jpg" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/10/pixz-26-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/10/pixz-26-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/10/pixz-26-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2020/10/pixz-26-300x300.jpg" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/10/pixz-26-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/10/pixz-26-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/10/pixz-26-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/ziua-mondiala-a-oraselor-imagini-cu-metropole-ele-lumii/" rel="bookmark">Ziua mondială a oraşelor. Imagini cu metropole ale lumii</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-10-31T11:49:58+00:00">31/10/2020</time><time class="updated" datetime="2020-10-31T13:04:16+00:00">31/10/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>&nbsp; La 31 octombrie este anual sărbătorită Ziua mondială a oraşelor, cu scopul de a&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-13588## -->



<article id="post-13581" class="hentry m-hentry m-h layout-classic layout-classic-small with-excerpt post-13581 post type-post status-publish format-standard has-post-thumbnail category-recomandarile-noastre tag-marea-neagra">
	<div class="hentry-i h-i row">
		
				<div class="h-col h-col-img col-xs-4 col-sm-3">
			
			<div class="post-thumbnail e-p-t square">
				<a href="https://totceeaceeste.ro/31-octombrie-ziua-internationala-a-marii-negre/" aria-hidden="true">
				
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2020/10/vara-la-marea-neagra-300x300.jpg" width="180" height="180" class="attachment-180x180 size-180x180 wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/10/vara-la-marea-neagra-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/10/vara-la-marea-neagra-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/10/vara-la-marea-neagra-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px"><noscript><img width="180" height="180" src="https://totceeaceeste.ro/wp-content/uploads/2020/10/vara-la-marea-neagra-300x300.jpg" class="attachment-180x180 size-180x180 wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/10/vara-la-marea-neagra-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/10/vara-la-marea-neagra-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/10/vara-la-marea-neagra-100x100.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" /></noscript></div>				</a>
				<span class="format-icon standard"></span>			</div>
			
		</div>
		
		<div class="h-col h-col-info col-xs-8 col-sm-9">

			<header class="entry-header e-h">

								
				<h2 class="entry-title e-t"><a href="https://totceeaceeste.ro/31-octombrie-ziua-internationala-a-marii-negre/" rel="bookmark">31 octombrie &#8211; Ziua internaţională a Mării Negre</a></h2>
								<div class="entry-meta e-m">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2020-10-31T08:36:17+00:00">31/10/2020</time><time class="updated" datetime="2020-10-31T08:47:16+00:00">31/10/2020</time></span>				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

			<div class="entry-summary e-s hidden-xs">
				<p>Cu totii stim ca astazi este Halloween-ul, dar mai putin stiu ca este si Ziua&#8230;</p>
			</div><!-- .entry-content -->
		</div>
	</div>
</article><!-- #post-13581## -->

			</div>
			<div class="pbs-nav load_more" data-role="navigation" data-nav="load_more" data-uid="pbs-6013ed95b93bc">
		<a href="javascript:void(0)" class="load-more" data-role="load-more" rel="nofollow" data-loading="Mai multe"><span>Mai multe</span><i class="ti__angle-down"></i></a>
		<div class="pbs-loader preloader">
	<div></div>
	<div></div>
	<div></div>
</div></div>						<div class="pbs-vars hidden" data-current-page="1" data-args="{&quot;post_type&quot;:&quot;post&quot;,&quot;post_status&quot;:[&quot;publish&quot;],&quot;post__not_in&quot;:[14663,13450,12042,11203,11126,14559,14479,14357,14155,14077,13902,13790,13588,13581],&quot;category__in&quot;:[50],&quot;posts_per_page&quot;:5,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;}" data-settings="{&quot;block_id&quot;:&quot;pbs-6013ed95b93bc&quot;,&quot;post_id&quot;:14663,&quot;title&quot;:&quot;Citeste urmatorul articol&quot;,&quot;class&quot;:&quot;pbs pbs-theme-loop post-blocks&quot;,&quot;info&quot;:&quot;date&quot;,&quot;excerpt&quot;:true,&quot;excerpt_length&quot;:15,&quot;navigation&quot;:&quot;load_more&quot;,&quot;thumb_style&quot;:&quot;square&quot;,&quot;wrapper&quot;:&quot;div&quot;,&quot;template&quot;:&quot;classic-small&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;uid&quot;:&quot;pbs-6013ed95b93bc&quot;,&quot;react&quot;:&quot;post_block_theme_loop&quot;,&quot;nonce&quot;:&quot;d6f3f63ae9&quot;}">
						</div>
						</div></div><!--/pbs-6013ed95b93bc-->
			</div>
				</main><!-- #main -->

				
			</div><!-- #primary -->

			
			

<div id="secondary" class="widget-area sidebar sb main-sidebar m-sb hidden-print nbsd-wrapper hidden-xs hidden-sm" role="complementary">
	<div class="widget-area-inner nbsd-content">
				<aside id="media_image-50" class="widget w widget_media_image"><a href="https://event.2performant.com/events/click?ad_type=quicklink&#038;aff_code=450ff9bc4&#038;unique=99efe46b4&#038;redirect_to=https%253A//www.foodkit.ro/"><img width="300" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-300x300.jpg" class="image wp-image-13852  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-300x300.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-1024x1024.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-150x150.jpg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-768x768.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-600x600.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2020/11/140132-100x100.jpg 100w, https://totceeaceeste.ro/wp-content/uploads/2020/11/140132.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-47" class="widget w widget_media_image"><div class="widget-title-wrapper w-t-w"><h3 class="widget-title w-t"><span>Remedii florale Bach</span></h3></div><a href="https://l.profitshare.ro/l/7736369"><img width="300" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1-300x300.jpeg" class="image wp-image-12287  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1-300x300.jpeg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1-100x100.jpeg 100w, https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1-150x150.jpeg 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/bach-originals-flower-remedies-rescue-remedy-picaturi-20ml-41025-1.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-55" class="widget w widget_media_image"><a href="https://madagascartravel.ro/"><img width="300" height="153" src="https://totceeaceeste.ro/wp-content/uploads/2021/01/mdg-300x153.png" class="image wp-image-14671  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/01/mdg-300x153.png 300w, https://totceeaceeste.ro/wp-content/uploads/2021/01/mdg-600x306.png 600w, https://totceeaceeste.ro/wp-content/uploads/2021/01/mdg.png 619w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-52" class="widget w widget_media_image"><a href="https://www.amrit.ro/"><img width="274" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2020/12/amrit-274x300.png" class="image wp-image-14016  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/12/amrit-274x300.png 274w, https://totceeaceeste.ro/wp-content/uploads/2020/12/amrit.png 576w" sizes="(max-width: 274px) 100vw, 274px" /></a></aside><!--/.widget--><aside id="media_image-46" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/7779333"><img width="317" height="179" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/th-4.jpg" class="image wp-image-12231  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/th-4.jpg 317w, https://totceeaceeste.ro/wp-content/uploads/2020/07/th-4-300x169.jpg 300w" sizes="(max-width: 317px) 100vw, 317px" /></a></aside><!--/.widget--><aside id="media_image-49" class="widget w widget_media_image"><a href="https://www.slabirehipnoza.ro/"><img width="300" height="293" src="https://totceeaceeste.ro/wp-content/uploads/2020/09/slabirehipnoza-300x293.png" class="image wp-image-12960  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/09/slabirehipnoza-300x293.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/09/slabirehipnoza.png 367w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-44" class="widget w widget_media_image"><a href="https://event.2performant.com/events/click?ad_type=quicklink&#038;aff_code=450ff9bc4&#038;unique=a6d96268d&#038;redirect_to=https%253A//yoga-shop.ro"><img width="300" height="122" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/y-300x122.png" class="image wp-image-12132  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/y-300x122.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/07/y.png 468w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-35" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/7520102"><img width="300" height="235" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/banner-pe-anul-2020-nou-300x235.jpg" class="image wp-image-11364  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/banner-pe-anul-2020-nou-300x235.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/banner-pe-anul-2020-nou.jpg 587w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-38" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/7520350"><img width="301" height="183" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/vegis.png" class="image wp-image-11368  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><!--/.widget--><aside id="media_image-40" class="widget w widget_media_image"><a href="https://l.profitshare.ro/l/7520406"><img width="300" height="167" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-300x167.jpg" class="image wp-image-11369  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-300x167.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-scaled-600x333.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-1024x568.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-768x426.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-1536x853.jpg 1536w, https://totceeaceeste.ro/wp-content/uploads/2020/05/NOUL-LOGO-FLORIDELUX-2048x1137.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-32" class="widget w widget_media_image"><a href="https://totceeaceeste.ro/ezo-gift-shop/"><img width="279" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2019/12/MM-279x300.jpg" class="image wp-image-9333  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/12/MM-279x300.jpg 279w, https://totceeaceeste.ro/wp-content/uploads/2019/12/MM-600x646.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2019/12/MM.jpg 756w" sizes="(max-width: 279px) 100vw, 279px" /></a></aside><!--/.widget--><aside id="media_image-24" class="widget w widget_media_image"><a href="https://hidratarecorecta.ro"><img width="300" height="300" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n-300x300.jpg" class="image wp-image-8642  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n-100x100.jpg 100w, https://totceeaceeste.ro/wp-content/uploads/2019/11/47683265_498769000617599_6943263015684800512_n-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="text-14" class="widget w widget_text">			<div class="textwidget"><section id="pbs-6013ed95cb849" class="first-page pbs pbs-13 post-blocks" data-role="wrapper" data-uid="pbs-6013ed95cb849" data-width=""><div class="pbs-inner" data-role="inner"><div class="pbs-header widget-title-wrapper w-t-w">
	<h3 class="pbs-title widget-title w-t"><span>Cele mai populare articole</span></h3>	
</div>			<div class="pbs-content" data-role="content">
						<article class="post-5348 post type-post status-publish format-standard has-post-thumbnail hentry category-dezvoltare-spirituala tag-armonie tag-echilibru tag-louise-hay hentry pbs-module pbs-module-counter-overlay pbs-module-counter pbs-module-overlay">
			<header class="entry-header pbs_e-h">
					
				<a class="post-thumbnail pbs_e-p-t default" href="https://totceeaceeste.ro/louise-hay-tot-ce-trebuie-sa-stiti-vine-la-locul-potrivit-si-in-momentul-potrivit/" aria-hidden="true">
					
					<div class="thumb-w"><img src="https://totceeaceeste.ro/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://totceeaceeste.ro/wp-content/uploads/2019/07/louise-hay-motivatie-700x350-300x150.jpg" width="300" height="150" class="attachment-medium size-medium wp-post-image" alt loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/07/louise-hay-motivatie-700x350-300x150.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2019/07/louise-hay-motivatie-700x350-600x300.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2019/07/louise-hay-motivatie-700x350-671x336.jpg 671w, https://totceeaceeste.ro/wp-content/uploads/2019/07/louise-hay-motivatie-700x350.jpg 700w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img width="300" height="150" src="https://totceeaceeste.ro/wp-content/uploads/2019/07/louise-hay-motivatie-700x350-300x150.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/07/louise-hay-motivatie-700x350-300x150.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2019/07/louise-hay-motivatie-700x350-600x300.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2019/07/louise-hay-motivatie-700x350-671x336.jpg 671w, https://totceeaceeste.ro/wp-content/uploads/2019/07/louise-hay-motivatie-700x350.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
					<span class="format-icon standard"></span>				</a>

				<div class="pbs_overlay-w">
					<span class="pbs_pcount">1</span>
					<div class="pbs_overlay-c">
						
						<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/louise-hay-tot-ce-trebuie-sa-stiti-vine-la-locul-potrivit-si-in-momentul-potrivit/" rel="bookmark">Louise Hay: „Tot ce trebuie să știți vine la locul potrivit și în momentul potrivit.”</a></h4>					
												<div class="entry-meta pbs_e-m below">
							<span class="posted-on meta-info"><time class="entry-date published" datetime="2019-07-16T05:11:26+00:00">16/07/2019</time><time class="updated" datetime="2019-07-16T05:13:23+00:00">16/07/2019</time></span>						</div><!-- .entry-meta -->
						
											</div>
				</div>
			</header><!-- .entry-header -->
		</article>
				<article class="post-5579 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-reteta-ilenucai tag-reteta-zilei hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">2</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/reteta-zilei-de-27-iulie-pentru-a-fi-om/" rel="bookmark">REȚETA ZILEI de 27 Iulie pentru a FI OM</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2019-07-27T08:21:08+00:00">27/07/2019</time><time class="updated" datetime="2019-07-27T08:21:11+00:00">27/07/2019</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-4768 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-reteta-ilenucai tag-reteta-zilei hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">3</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/reteta-zilei-de-14-iunie-pentru-a-fi-om/" rel="bookmark">REȚETA ZILEI de 14 Iunie pentru a FI OM</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2019-06-14T06:47:54+00:00">14/06/2019</time><time class="updated" datetime="2019-06-14T06:47:55+00:00">14/06/2019</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-6594 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-reteta-ilenucai hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">4</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/reteta-zilei-de-24-septembrie-pentru-a-fi-om/" rel="bookmark">REȚETA ZILEI de 24 Septembrie pentru a FI OM</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2019-09-24T06:35:30+00:00">24/09/2019</time><time class="updated" datetime="2019-09-24T19:45:41+00:00">24/09/2019</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
				<article class="post-4649 post type-post status-publish format-standard has-post-thumbnail hentry category-gandul-zilei tag-reteta-ilenucai tag-reteta-zilei hentry pbs-module pbs-module-counter-text pbs-module-counter">
			<span class="pbs_pcount">5</span>
			<header class="entry-header pbs_e-h">
						
				
				<h4 class="entry-title pbs_e-t  xs__h6 sm__h6 md__h6"><a href="https://totceeaceeste.ro/reteta-zilei-de-30-mai-pentru-a-fi-om/" rel="bookmark">REȚETA ZILEI de 30 Mai pentru a FI OM</a></h4>			
								<div class="entry-meta pbs_e-m below">
					<span class="posted-on meta-info"><time class="entry-date published" datetime="2019-05-30T06:06:16+00:00">30/05/2019</time><time class="updated" datetime="2019-05-30T06:06:19+00:00">30/05/2019</time></span>				</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->
			
					</article>
					</div>
			<div class="pbs-nav prev_next_top" data-role="navigation" data-nav="prev_next_top" data-uid="pbs-6013ed95cb849">
		<a href="javascript:void(0)" class="prev" data-role="prev" rel="nofollow"><i class="ti__angle-left"></i><span>Prev</span></a>
		<a href="javascript:void(0)" class="next" data-role="next" rel="nofollow"><span>Next</span><i class="ti__angle-right"></i></a>
		<div class="pbs-loader preloader">
	<div></div>
	<div></div>
	<div></div>
</div></div>						<div class="pbs-vars hidden" data-current-page="1" data-args="{&quot;post_type&quot;:&quot;post&quot;,&quot;category__not_in&quot;:[&quot;1&quot;],&quot;posts_per_page&quot;:&quot;5&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;post__not_in&quot;:[14663,5348,5579,4768,6594,4649]}" data-settings="{&quot;block_id&quot;:&quot;pbs-6013ed95cb849&quot;,&quot;post_id&quot;:14663,&quot;title&quot;:&quot;Cele mai populare articole&quot;,&quot;class&quot;:&quot;pbs pbs-13 post-blocks&quot;,&quot;info&quot;:&quot;date&quot;,&quot;excerpt_length&quot;:&quot;30&quot;,&quot;navigation&quot;:&quot;prev_next_top&quot;,&quot;thumb_style&quot;:&quot;default&quot;,&quot;wrapper&quot;:&quot;section&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;advanced_orderby&quot;:&quot;default&quot;,&quot;filter_by&quot;:&quot;none&quot;,&quot;filter_style&quot;:&quot;inline&quot;,&quot;uid&quot;:&quot;pbs-6013ed95cb849&quot;,&quot;react&quot;:&quot;post_block_13&quot;,&quot;nonce&quot;:&quot;8e46ecd592&quot;}">
						</div>
						</div></section><!--/pbs-6013ed95cb849-->
			
</div>
		</aside><!--/.widget--><aside id="media_image-45" class="widget w widget_media_image"><a href="https://businessphilosophy.ro/"><img width="150" height="150" src="https://totceeaceeste.ro/wp-content/uploads/2020/07/83288266_140048177458951_4283649425814847488_n-150x150-1.png" class="image wp-image-12230  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/07/83288266_140048177458951_4283649425814847488_n-150x150-1.png 150w, https://totceeaceeste.ro/wp-content/uploads/2020/07/83288266_140048177458951_4283649425814847488_n-150x150-1-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /></a></aside><!--/.widget--><aside id="media_image-20" class="widget w widget_media_image"><a href="http://www.slabirehipnoza.ro"><img width="300" height="166" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-300x166.jpg" class="image wp-image-8635  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-300x166.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-600x332.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567-768x425.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2019/11/19073147_1554368604574762_317225951_o-1024x567.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-22" class="widget w widget_media_image"><a href="https://fitnessandspa.ro/"><img width="300" height="137" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/aa-300x137.png" class="image wp-image-8636  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/aa-300x137.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/aa.png 494w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-19" class="widget w widget_media_image"><a href="http://www.holisticsoma.ro"><img width="300" height="139" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/soma-300x139.png" class="image wp-image-8640  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/soma-300x139.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/soma-600x277.png 600w, https://totceeaceeste.ro/wp-content/uploads/2019/11/soma.png 660w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-23" class="widget w widget_media_image"><a href="http://www.pefectlotus.ro"><img width="300" height="197" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS-300x197.png" class="image wp-image-8637  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS-300x197.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS-600x394.png 600w, https://totceeaceeste.ro/wp-content/uploads/2019/11/PERFECRLOTUS.png 686w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="media_image-34" class="widget w widget_media_image"><a href="https://asociatiasucces.ro/curs-de-prim-ajutor/"><img width="810" height="405" src="https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor-1024x512.jpg" class="image wp-image-14493  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor-1024x512.jpg 1024w, https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor-300x150.jpg 300w, https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor-768x384.jpg 768w, https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor-1536x768.jpg 1536w, https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor-600x300.jpg 600w, https://totceeaceeste.ro/wp-content/uploads/2021/01/Curs-de-prim-ajutor.jpg 2000w" sizes="(max-width: 810px) 100vw, 810px" /></a></aside><!--/.widget--><aside id="media_image-42" class="widget w widget_media_image"><a href="https://clinica-online.ro/"><img width="300" height="122" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-300x122.png" class="image wp-image-11415  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-300x122.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-600x245.png 600w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online-768x313.png 768w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Clinica-Online.png 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="custom_html-2" class="widget_text widget w widget_custom_html"><div class="textwidget custom-html-widget"><script data-ad-client="ca-pub-9386934605644985" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></div></aside><!--/.widget--><aside id="media_image-43" class="widget w widget_media_image"><a href="https://cursuridecalificare.ro/"><img width="300" height="68" src="https://totceeaceeste.ro/wp-content/uploads/2020/05/Eurodeal-300x68.png" class="image wp-image-11417  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2020/05/Eurodeal-300x68.png 300w, https://totceeaceeste.ro/wp-content/uploads/2020/05/Eurodeal.png 472w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><!--/.widget--><aside id="text-20" class="widget w widget_text">			<div class="textwidget"><p><strong><a href="https://cursuridecalificare.ro/">Cursuri de calificare</a></strong></p>
<p><strong><a href="https://asociatiasucces.ro/curs-de-prim-ajutor/">Cursuri de prim ajutor</a></strong></p>
</div>
		</aside><!--/.widget-->			</div>
</div><!-- #secondary -->

		
		</div><!-- #content -->

		
	</div><!-- #content-inner -->

</div><!-- #content-outer -->
	</div><!-- .content-wrapper -->

	
	
	<footer id="colophon" class="site-footer s-f hidden-print layout-special style-default  secondary-bg invert-color dark-bg fluid-containers" role="contentinfo">

		
		
	<div id="footer-widgets" class="outer footer-widgets f-w shadow-bottom-invert">
		<div class="container">

			<div class="inner-container">
		
			
			<div class="row footer-wigets-row f-w-r m-b__30">
				<div id="footer-widget-1" class="footer-widget-col f-w-c col-md-5">
				<aside id="text-16" class="widget w widget_text"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>HAPPY LOTUS LIFE SRL</span></h3><i class="ti__angle-down w-btn-i"></i></div>			<div class="textwidget"><div class="textwidget">
<div>
<p><strong>Adresa</strong>: Bucuresti, Aleea Socului, Nr. 2, Sector 2<br />
<strong>Nr. Reg. Comertului</strong>: J40/120/2017<br />
<strong>CUI</strong>: 36896689<br />
<strong>Telefon</strong>: 0722876801<br />
<strong>Email</strong>: ileana@perfectlotus.ro</p>
<p><strong>Redactor sef &amp; terapeut holistic:  Ileana Vladut</strong></p>
</div>
</div>
</div>
		</aside><!--/.widget--><aside id="media_image-17" class="widget w widget_media_image"><img width="300" height="40" src="https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm-300x40.png" class="image wp-image-1018  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm-300x40.png 300w, https://totceeaceeste.ro/wp-content/uploads/2017/02/4logo-TCCEm.png 450w" sizes="(max-width: 300px) 100vw, 300px" /></aside><!--/.widget-->				</div>
				<!-- #footer-widget-1 -->

				<div id="footer-widget-2" class="footer-widget-col f-w-c col-md-2 col-md-offset-1">
				<aside id="nav_menu-1" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Info Util</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-top-container"><ul id="menu-top" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8412"><a href="https://totceeaceeste.ro"><span>Acasa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="https://totceeaceeste.ro/about-us/"><span>Despre noi</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="https://totceeaceeste.ro/doneaza/"><span>Doneaza</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8562"><a href="https://www.facebook.com/totceeaceeste.ro/"><span>Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9771"><a href="https://www.instagram.com/totceeaceeste/"><span>Instagram</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691"><a href="https://totceeaceeste.ro/contact-us/"><span>Contact</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3099"><a href="https://totceeaceeste.ro/pagina-noastra-de-internet-utilizeaza-cookie-uri/"><span>Privacy</span></a></li>
</ul></div></aside><!--/.widget-->				</div>
				<!-- #footer-widget-2 -->

				<div id="footer-widget-3" class="footer-widget-col f-w-c col-md-2">
				<aside id="nav_menu-2" class="widget w widget_nav_menu"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>Tot Ceea Ce Este</span></h3><i class="ti__angle-down w-btn-i"></i></div><div class="menu-main-container"><ul id="menu-main" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8024"><a href="https://totceeaceeste.ro/"><span>Acasa</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5666"><a href="https://totceeaceeste.ro/ezo-gift-shop/"><span>Mandale</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-848 cat-menu gandul-zilei"><a href="https://totceeaceeste.ro/category/gandul-zilei/"><span>Alegeri Potrivite</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 cat-menu spiritual-pr"><a href="https://totceeaceeste.ro/category/spiritual-pr/"><span>Spiritual PR</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4077"><a href="https://totceeaceeste.ro/terapii-si-ateliere/"><span>Terapii</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-852 cat-menu terapie-sanatate"><a href="https://totceeaceeste.ro/category/terapie-sanatate/"><span>Sanatate</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853 cat-menu mental-coaching"><a href="https://totceeaceeste.ro/category/mental-coaching/"><span>Coaching</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-850 cat-menu leadership"><a href="https://totceeaceeste.ro/category/leadership/"><span>Sport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-849 cat-menu agentia-de-impresii"><a href="https://totceeaceeste.ro/category/agentia-de-impresii/"><span>Impresii</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-847 cat-menu dezvoltare-spirituala"><a href="https://totceeaceeste.ro/category/dezvoltare-spirituala/"><span>Dezvoltare</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854 cat-menu tv-totceeaceeste"><a href="https://totceeaceeste.ro/category/tv-totceeaceeste/"><span>TV</span></a></li>
</ul></div></aside><!--/.widget-->				</div>
				<!-- #footer-widget-3 -->

				<div id="footer-widget-4" class="footer-widget-col f-w-c col-md-2">
				<aside id="rss-4" class="widget w widget_rss"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span><a class="rsswidget" href="https://superprofit.ro/rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://totceeaceeste.ro/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://superprofit.ro/">Super Profit</a></span></h3><i class="ti__angle-down w-btn-i"></i></div><ul><li><a class='rsswidget' href='https://superprofit.ro/prepara-cea-mai-delicioasa-supa-de-pui-cu-radacinoase-pentru-a-combate-simptomele-racelii/'>Prepara cea mai delicioasă supă de pui cu rădacinoase pentru a combate simptomele răcelii</a></li><li><a class='rsswidget' href='https://superprofit.ro/descopera-avantajele-de-care-ai-parte-cand-ii-oferi-copilului-tau-lapte-praf/'>Descoperă avantajele de care ai parte când îi oferi copilului tău lapte praf!</a></li></ul></aside><!--/.widget--><aside id="media_image-27" class="widget w widget_media_image"><div class="widget-title-wrapper w-t-w w-btn"><h3 class="widget-title w-t"><span>MAGAZINUL DE MANDALE</span></h3><i class="ti__angle-down w-btn-i"></i></div><a href="https://totceeaceeste.ro/ezo-gift-shop/"><img width="810" height="396" src="https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-1024x500.png" class="image wp-image-8644  attachment-large size-large" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Cadouri pentru suflet" srcset="https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-1024x500.png 1024w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-600x293.png 600w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-300x146.png 300w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n-768x375.png 768w, https://totceeaceeste.ro/wp-content/uploads/2019/11/75279165_3480057448734214_4564992040223375360_n.png 1367w" sizes="(max-width: 810px) 100vw, 810px" /></a></aside><!--/.widget-->				</div>
				<!-- #footer-widget-4 -->
				
			</div>
			<!-- /floor 1 -->

			<div class="row footer-wigets-row f-w-r">
				<div id="footer-widget-5" class="footer-widget-col f-w-c col-md-6 col-md-offset-3">
								</div>
				<!-- #footer-widget-5 -->
				
			</div>
			<!-- /floor 2 -->

						
			</div>

		</div>
	</div>

	
		<!-- #footer-widgets -->

	
	<div id="footer-info" class="outer site-info f-i">
		<div class="container">
			<div class="inner-container">
				
<div class="copyright text-center">
&copy; Copyright 2021 by <a href="https://totceeaceeste.ro/" rel="home" title="Tot Ceea Ce Este - Energia urmeaza informatia">Tot Ceea Ce Este</a>. All Rights Reserved.</div>			</div>
		</div>
	</div>
		<!-- #footer-info -->

	
</footer>
<!-- #colophon -->
	
</div><!-- .inner-wrapper -->
<!-- noptimize --><script type="text/html" data-role="html" class="html-template" data-encoded="false">
<div id="hidden-nav-wrapper" class="hidden-nav-wrapper h-nav-w" data-role="hidden-nav">
	<div id="hidden-nav-inner" class="hidden-nav-inner h-nav-in secondary-bg invert-color b-bd">
		<div id="hidden-nav" class="hidden-nav h-nav">

							<div class="hidden-nav-header h-nav-h">
					<div class="site-branding-wrapper">
<div class="site-branding image-logo has-mini-logo">
		<a href="https://totceeaceeste.ro/" rel="home">
		<div class="site-title site-logo desktop-logo"><span>Tot Ceea Ce Este</span></div>
		<div class="site-title site-logo mobile-logo"><span aria-hidden="true">&nbsp;</span></div>	</a>
	<div class="site-description">Energia urmeaza informatia</div>
	
	</div><!-- .site-branding -->
</div>				</div>
				<div class="hidden-nav-body h-nav-b">
				 							<ul id="hidden-menu" class="menu">
							<li class="menu-setting-message"><span>
							Create a Menu in <a href="https://totceeaceeste.ro/wp-admin/nav-menus.php">Menus</a> and assign it as Hidden Menu in <a href="https://totceeaceeste.ro/wp-admin/nav-menus.php?action=locations">Theme Location</a>							</span></li>
						</ul>
									</div>

					</div>
	</div>

	<div class="hidden-nav-bg h-nav-bg"></div>
	
	<a href="javascript:void(0)" title="Close" class="h-nav-toggle hidden-nav-toggle" data-action="toggle-menu" data-react=".hidden-nav-wrapper">
		<i class="ti__close"></i>
	</a>

</div>
</script><!-- /noptimize -->
</div><!-- #page -->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Închide</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Arată mai mult" data-readless-text="Arată mai puțin"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necesare                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesare</label>
                    </div>
                    <span class="cli-necessary-caption">Întotdeauna activate</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necesare                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activate" data-cli-disable="Dezactivate"><span class="wt-cli-sr-only">Non-necesare</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/totceeaceeste.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_73589310012f08cdfae0ae45b189ad68","fragment_name":"wc_fragments_73589310012f08cdfae0ae45b189ad68","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/vendor/moment/moment.js?ver=e9979607ccccc589395546873ea398fb' id='dtp-moment-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/vendor/datetimepicker/jquery.datetimepicker.full.min.js?ver=e9979607ccccc589395546873ea398fb' id='dtpicker-js'></script>
<script type='text/javascript' id='dtpicker-build-js-extra'>
/* <![CDATA[ */
var datepickeropts = {"selector":"#datepicker","locale":"ro","theme":"default","datepicker":"on","timepicker":"off","inline":"off","placeholder":"off","preventkeyboard":"on","minDate":"off","step":"60","minTime":"00:00","maxTime":"23:59","offset":"0","min_date":"","max_date":"","dateformat":"DD.MM.YYYY","hourformat":"HH:mm","load":"fulladmin","dayOfWeekStart":"1","disabled_days":"","disabled_calendar_days":"","allowed_times":"","sunday_times":"","monday_times":"","tuesday_times":"","wednesday_times":"","thursday_times":"","friday_times":"","saturday_times":"","format":"DD.MM.YYYY","clean_format":"d.m.Y","value":"29.01.2021","timezone":"","utc_offset":"0","now":"29.01.2021"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/date-time-picker-field/assets/js/dtpicker.js?ver=e9979607ccccc589395546873ea398fb' id='dtpicker-build-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' id='wp-post-blocks-js-extra'>
/* <![CDATA[ */
var wp_post_blocks_vars = {"ajaxurl":"https:\/\/totceeaceeste.ro\/?wp_pbs_ajaxify=1","a_value":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/wp-post-blocks/js/script.min.js?ver=11012015' id='wp-post-blocks-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.5' id='flexslider-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/jquery.fitvids.min.js?ver=20190710' id='fitvids-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/raf.min.js?ver=1.0' id='raf-js'></script>
<script type='text/javascript' id='newsbeat-theme-js-extra'>
/* <![CDATA[ */
var wpthmsNewsbeat = {"version":"1.0.6","template":"","id":"14663","ajaxurl":"https:\/\/totceeaceeste.ro\/problemele-dentare-pot-fi-agravate-de-kilogramele-in-plus\/?wpthms__ajaxify=1","debug":"","gallery_nonce":"104509ce2e","modal_gallery":"1","msg_connect":"Something went wrong, please try refreshing again","sticky_nav":"smart","sticky_nav_h":"60","sticky_share":"","sticky_share_nav_h":"60","sticky_sidebar":"1","sticky_col":"1","sticky_meta":"1","dropdown_trigger":"default","dropdown_delay":"100","content_collapsed":"","content_collapsed_text":"Continue Reading...","last_indicator":"","last_indicator_html":"<span class=\"ec-end-indicator primary-bg\"><\/span>","menu_indicator":"<i class=\"ti__angle-down\"><\/i>","gallery":{"view_list":{"wrapper":"<div class=\"nbag-list-view\" data-nbag=\"list_view\"><div class=\"nbag-navbar nbag-navbar-top secondary-bg invert-color\"><ul><li><span><i class=\"ti__list\"><\/i> Viewing as List<\/span><\/li><li class=\"hidden-xs\"><span class=\"nbag-nav-count\">{{count}} Images<\/span><\/li><li><a href=\"javascript:void(0)\" data-view=\"slideshow\"><i class=\"ti__gallery\"><\/i> Slideshow<\/a><\/li><li class=\"pull-right\"><a href=\"javascript:void(0);\" class=\"nbag-btn-close\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><div class=\"nbag-list-gallery light-gray-bg\">{{images}}<\/div><div class=\"nbag-navbar nbag-navbar-bottom secondary-bg invert-color\"><ul><li><span><i class=\"ti__list\"><\/i> Viewing as List<\/span><\/li><li class=\"hidden-xs\"><span class=\"nbag-nav-count\">{{count}} Images<\/span><\/li><li><a href=\"javascript:void(0)\" data-view=\"slideshow\"><i class=\"ti__gallery\"><\/i> Slideshow<\/a><\/li><li class=\"pull-right\"><a href=\"javascript:void(0);\" class=\"nbag-btn-close\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><\/div>","loop":"<div class=\"nbag-list-image\"><img src=\"{{image}}\" alt=\"{{excerpt}}\"\/>{{excerpt_content}}<\/div>"},"view_slideshow":{"wrapper":"<div class=\"agm-nav\"><div class=\"agm-heading hidden-xs hidden-sm\"><i class=\"ti__gallery\"><\/i> <strong>{{post_title}}<\/strong><\/div><div class=\"agm-menu\"><ul><li><a href=\"javascript:void(0);\" class=\"agm-nav-item agm-all\"><i class=\"ti__thumbs\"><\/i> All<\/a><\/li><li><span class=\"agm-nav-item agm-current\"><strong class=\"current-slide\">{{slide_current}}<\/strong> <em>of<\/em> <strong class=\"total\">{{slide_count}}<\/strong><\/span><\/li><li><a href=\"javascript:void(0);\" class=\"agm-nav-item agm-close\" data-action=\"close-modal\"><i class=\"ti__close\"><\/i><\/a><\/li><\/ul><\/div><\/div><div class=\"agm-content\"><div class=\"agm-main\"><div class=\"agm-slider\" data-role=\"gallery-slider\"><div class=\"flexslider m-flexslider slider\" data-settings=\"{&quot;animation&quot;:&quot;slide&quot;,&quot;animationLoop&quot;:true,&quot;slideshow&quot;:false,&quot;controlNav&quot;:true,&quot;prevText&quot;:&quot;&lt;span&gt;&lt;i class=\\&quot;ti__angle-thin-left\\&quot;&gt;&lt;\\\/i&gt;&lt;\\\/span&gt;&quot;,&quot;nextText&quot;:&quot;&lt;span&gt;&lt;i class=\\&quot;ti__angle-thin-right\\&quot;&gt;&lt;\\\/i&gt;&lt;\\\/span&gt;&quot;}\"><ul class=\"slides\">{{slides}}<\/ul><\/div><\/div><div class=\"agm-thumbs\" data-role=\"gallery-thumbs\">{{thumbs}}<\/div><\/div><\/div>","loop_slide":"<li><div class=\"flex-slide\"><div class=\"nbag-slide-image\"><img src=\"{{image}}\" alt=\"{{excerpt}}\"\/>{{excerpt_content}}<\/div><\/div><\/li>","loop_thumb":"<div class=\"thumb\"><a href=\"javascript:void(0)\" class=\"thumb-o square\" title=\"{{excerpt}}\"><div class=\"thumb-w\" style=\"background-image:url({{image}});\"><\/div><\/a><\/div>"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/custom.min.js?ver=20190710' id='newsbeat-theme-js'></script>
<script type='text/javascript' id='wpthms-newsbeat-reading-indicator-js-extra'>
/* <![CDATA[ */
var wpthmsNewsbeat_readingIndicator = {"breakpoint":"600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/wpthms-newsbeat-addon-reading-indicator/js/reading-indicator.min.js?ver=1.0' id='wpthms-newsbeat-reading-indicator-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/themes/newsbeat/js/priority-navigation.min.js?ver=1.0.1' id='newsbeat-priority-nav-js'></script>
<script type='text/javascript' id='wpthms-newsbeat-bricks-animation-js-extra'>
/* <![CDATA[ */
var wpthmsNewsbeat_postBricksAnimation = {"is_vc_edit_mode":"","fx_bricks":"1","fx_blocks":"1","fx_slider":"1","fx_static":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-content/plugins/wpthms-newsbeat-addon-animations-effects/js/post-bricks-animation.min.js?ver=1.0' id='wpthms-newsbeat-bricks-animation-js'></script>
<script type='text/javascript' src='https://totceeaceeste.ro/wp-includes/js/wp-embed.min.js?ver=e9979607ccccc589395546873ea398fb' id='wp-embed-js'></script>


</body>
</html>
